Parpadeo de la pantalla del OBC y de la luz verde del climatizador

Tema en 'BMW Serie 3 E-36 (1990 - 2001)' iniciado por CHEVI, 4 Sep 2007.

  1. CHEVI

    CHEVI Clan Leader

    Registrado:
    4 Mar 2005
    Mensajes:
    17.966
    Me Gusta:
    276
    Ubicación:
    Valencia
    Modelo:
    M3 3.0i CICLAO
    El parpadeo de la pantalla del OBC es constante y el de la luz verde del clima es mas lento e intermitente, no es la primera vez que me pasa, ¿a que se debe?


    Saludos.
  2. Capitan jaq

    Capitan jaq Forista Senior

    Registrado:
    11 Sep 2006
    Mensajes:
    6.281
    Me Gusta:
    113
    Ubicación:
    Badajoz
    Presumiblemente un condensador se esta llendo.
  3. CHEVI

    CHEVI Clan Leader

    Registrado:
    4 Mar 2005
    Mensajes:
    17.966
    Me Gusta:
    276
    Ubicación:
    Valencia
    Modelo:
    M3 3.0i CICLAO
    ¿Que condensador es y donde esta?
  4. fart5

    fart5 Forista Legendario

    Registrado:
    7 Nov 2002
    Mensajes:
    12.724
    Me Gusta:
    611
    Ubicación:
    Salamanca
    De que clase mando estamos hablando?
    Cuando parpadea la luz verde….cual es?
    Supone esto que deja de funcionar lo que esta activado?
    Puede existir dos averías independientes… define que sucede en cada aparato y si hay coincidencias…
  5. CHEVI

    CHEVI Clan Leader

    Registrado:
    4 Mar 2005
    Mensajes:
    17.966
    Me Gusta:
    276
    Ubicación:
    Valencia
    Modelo:
    M3 3.0i CICLAO
    El OBC no falla, simplemente parpadea la pantalla, y la luz verde que falla es la del clima, la que esta a la izquierda, no la de la derecha que es la de recirculacion del aire, y y el clima tira aire frio o deja de ser frio segun esta la luz encendida o apagada.
  6. fart5

    fart5 Forista Legendario

    Registrado:
    7 Nov 2002
    Mensajes:
    12.724
    Me Gusta:
    611
    Ubicación:
    Salamanca
  7. CHEVI

    CHEVI Clan Leader

    Registrado:
    4 Mar 2005
    Mensajes:
    17.966
    Me Gusta:
    276
    Ubicación:
    Valencia
    Modelo:
    M3 3.0i CICLAO
    Gracais por el enlace. Respecto al modulo es nuevo, el anterior modulo lo cambie porque le pasaba lo mismo :mad:, no falla nada, solo que cuando menos te lo esperas empieza a parapadear.
  8. fart5

    fart5 Forista Legendario

    Registrado:
    7 Nov 2002
    Mensajes:
    12.724
    Me Gusta:
    611
    Ubicación:
    Salamanca
    Cual de los botones parpadea exactamente???
    Has comprobado simultáneamente dos botones activados???
  9. CHEVI

    CHEVI Clan Leader

    Registrado:
    4 Mar 2005
    Mensajes:
    17.966
    Me Gusta:
    276
    Ubicación:
    Valencia
    Modelo:
    M3 3.0i CICLAO
    No estoy seguro pero creo recordar que tambien me parpadearon estando los 2 apretados, el que me ha parpadeado ahora es este;

    [​IMG]
  10. fart5

    fart5 Forista Legendario

    Registrado:
    7 Nov 2002
    Mensajes:
    12.724
    Me Gusta:
    611
    Ubicación:
    Salamanca
  11. CHEVI

    CHEVI Clan Leader

    Registrado:
    4 Mar 2005
    Mensajes:
    17.966
    Me Gusta:
    276
    Ubicación:
    Valencia
    Modelo:
    M3 3.0i CICLAO

Compartir esta página