parrot se desconecta...

Tema en 'Audio BMW' iniciado por jairo_gomes, 11 Oct 2006.

  1. jairo_gomes

    jairo_gomes Forista

    Registrado:
    16 Feb 2006
    Mensajes:
    1.040
    Me Gusta:
    3
    Ubicación:
    Leon
    pues eso, que el dichoso parrot ck3000evo funciona siempre bien, entro al coche, arranco, al rato pita y ya esta, pero algunos dias no pita y entonces miro el movil y veo que no se ha conectado y intento buscarlo con el movil (T630) pero nada que no existe. borro la memoria del parrot pero tampoco hace nada. en un dia o dos cuando arranco se empareja solito y ya esta...
    me esta mosqueando eso de que solo funcione cuando quiere....
    alguna idea??
  2. Sergy330

    Sergy330 Guest

    aunq suene absurdo prueba a borrar mensajes de tu movil, en el bluetooth oem me pasó eso, y con esa sencilla operación me funciona a la perfección. No se si en el parrot se dará el mismo caso de la memoria de los mensajes, pero por probar...

    Salu2!
  3. experience

    experience Guest

    Buenas Tardes.
    Por lo que cuentas es un caso tipico de ese terminal.
    Necesitarias actualizar el sof del telefono, es el que esta originando los problemas, lo que puedes hacer de momento es cuando te pase, es resetear el terminal es decir le quitas la bateria y con ella quitada intenta encenderlo con ello conseguiras que al telefono no le quede ninguna tension residual, pon la bateria de nuevo,enciendelo y listo.
  4. jairo_gomes

    jairo_gomes Forista

    Registrado:
    16 Feb 2006
    Mensajes:
    1.040
    Me Gusta:
    3
    Ubicación:
    Leon
    vale, intentare actualizar el soft. lo de borrar todos los mensajes y elguna foto me ha funcionado de momento. gracias

Compartir esta página