Parrot y problemas

Tema en 'Serie 1 E-87 (2004 - 2011)' iniciado por car_zzzz, 10 Mar 2007.

  1. car_zzzz

    car_zzzz Guest

    Hola a todos/as he instalado un 3000 evo (bueno por vodafone en un taller concertado) y me pasan varias cosas ademas de como me han dejado el coche, q zaborreros sucio, me han picado el aluminio al lado del cenicero... bueno q me pierdo pq llevo un cabreo... la cosa es q algun altavoz trasero no se apaga del todo, eso es q esta mal instalado, verdad? y luego, yo llevo dos motorolas y pensaba q se podian conectar a la vez y no puedo, podeis decirme algo????

    Decidme algo rapido para ir a reclamar lo antes posible. ;)

    Gracias chicos/as.
  2. lpmceplmb

    lpmceplmb

    Registrado:
    2 Oct 2006
    Mensajes:
    777
    Me Gusta:
    0
    Ubicación:
    las palmas
    los dos teléfonos a la vez no se pueden poner ni en el 3000 ni 3100. En lo que al altavoz se refiere no te puedo ayudar
  3. francisra

    francisra Forista

    Registrado:
    7 Jul 2005
    Mensajes:
    1.154
    Me Gusta:
    2
    Ubicación:
    Zaragoza
    Si que se puede dos a la vez, y mas, pero necesitas un perfil especifico de bluetooth q no tienen tus telefonos. Los ericcsson si lo suelen tener. La centralita del parrot solo puede mantener una conexion bluetooth simultanea, asi que para tener varios creo que se usa el perfil headset, que no esta permanentemente conectado, se registran varios, y van haciendo polling y cuando entra una llamada en uno se conecta. El perfil habitual de manos libres bluetooth que implementan la mayoria de los telefonos es de conexion permanente (nokias, motorolas, etcc, etcc.) con lo cual solo se puede uno. Lo del altavoz, no lo entiendo....no se apaga del todo? no hace mute?,..eso no puede ser...no se a que te refieraes

    Te han picao la moldura?, pues espero que no sea mucho, pq sino tendrian que pagartelo, zaborreros?, eso es de la ribera no?..
  4. lpmceplmb

    lpmceplmb

    Registrado:
    2 Oct 2006
    Mensajes:
    777
    Me Gusta:
    0
    Ubicación:
    las palmas
    pues mes retracto de lo dicho. yo con los mios nunca he podido y daba por hecho que no se podia. Gracias Francisra
  5. car_zzzz

    car_zzzz Guest

    Hola, lo del picazo no es mucho es como si hubiera sido con un punzon... Lo del sonido: se me apagan los de delante, los del suelo y alguno de los de detras pero creo q los tweters traseros son los q no hacen el mute pq se siguen oyendo un poco y al estar en la misma caja no los puedo diferenciar, y no creo q sea normal q se oiga aunque sea poco.

    Por cierto francisra no se si es de la ribera pero me queda cerca... jajaja

Compartir esta página