PDC no funciona

Tema en 'Serie 1 E-87 (2004 - 2011)' iniciado por yojuanjo, 30 Ago 2007.

  1. yojuanjo

    yojuanjo En Practicas

    Registrado:
    14 Oct 2004
    Mensajes:
    674
    Me Gusta:
    1
    Ubicación:
    Madrid
    Hola chicos, después del descanso veraniego bien merecido vuelvo a estar por aquí que tenía el foro muy descuidado aunque para acabar el verano se me ha estropeado el PDC, os cuento lo que me ha pasado a ver si a alguno le ha pasado lo mismo o sabe de qué puede ser.

    Pues me fallo el sensor aparcamiento PCD, me salió el icono en amarillo, me cabreé y no le dí más importancia.

    Al día siguiente me volvió a salir el mismo fallo (el PCD no funcionaba) y según iba en marcha me salió el icono con las luces de que estaba fallando la electrónica del vehículo, la temperatura me salió en grados Farenheit como si se hubiese reseteado todo. Paré y al arrancar ya no me salía que fallaba nada, le daba al check y me decía CHECK OK.

    Ahora me sigue diciendo que CHECK OK, pero el PDC por ejemplo no me funciona.

    Tengo la batería baja de carga (eso me indica) tenía pensado cambiarla a ver si todo vuelve a la normalidad pero después de un viaje el "Ojo Mágico" vuelve a estar verde pero el PDC sigue sin funcionar.

    Hoy he ido a los fusibles y he buscado el del PDC (sale el icono de la P y los circulos concéntricos con el triángulo). Lo he intercambiado con el de los espejos eléctricos (mismo amperaje) pero todo sigue igual.

    ¿Hay algún otro fusible relacionado con el PDC además de ese? ¿Alguna sugerencia?

Compartir esta página