Pedal De Freno

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por valdecarabanos, 26 Oct 2006.

  1. valdecarabanos

    valdecarabanos Forista

    Registrado:
    24 Feb 2005
    Mensajes:
    1.740
    Me Gusta:
    1
    Ubicación:
    España
    Buenas, hoy he notado algo que nunca me habia fijado, parado en un semaforo sigo apretando el freno con fuerza y abservo que baja el pedal como si pisaras una almohadilla consistente esta casi la tabla donde se uqeda ahi, ya circulando he probado a frenar fuerte en distintos puntos y el coche frena de p.m. no estando tranquilo cuando he llegado a casa he cojido el 118 d de mi hijo y he observado que ocurre lo mismo, me deja mas tranquilo, a pesar de todo ¿lo habeis comprobado alguno? GRACIAS
  2. Cris

    Cris Clan Leader

    Registrado:
    22 Jul 2005
    Mensajes:
    59.943
    Me Gusta:
    3.247
    Ubicación:
    cerca muy cerca...
    Modelo:
    ///M3 ///M330 ci
    pues la verdad es que no. haber si llego y lo pruebo pero no me suena.
  3. JORG

    JORG Forista

    Registrado:
    16 Jun 2004
    Mensajes:
    1.773
    Me Gusta:
    158
    Ubicación:
    Alicante
    Modelo:
    320d F30 //M EB
    yo tb lo veo un poco raro.el mio creo que no hace nada de eso.
  4. valdecarabanos

    valdecarabanos Forista

    Registrado:
    24 Feb 2005
    Mensajes:
    1.740
    Me Gusta:
    1
    Ubicación:
    España
    yA OS DIGO QUE A MI TAMBIEN ME PARECE RARO POR ESO HE PROBADO EL BEME DE MI HIJO Y HACE AXACTAMENTE IGUAL
  5. Augustroyer

    Augustroyer Forista Senior

    Registrado:
    12 Jun 2004
    Mensajes:
    5.950
    Me Gusta:
    0
    Ubicación:
    Aqui y alli, moviend
    NPI pero lo miraré a ver si es algo "normal" ;-)
  6. deividone

    deividone En Practicas

    Registrado:
    4 Abr 2006
    Mensajes:
    603
    Me Gusta:
    0
    Ubicación:
    madrid
    a mi tampoco me lo hace, y lo que comentas es sintoma de bomba de frena para ir pensando en cambiarla. slds
  7. valdecarabanos

    valdecarabanos Forista

    Registrado:
    24 Feb 2005
    Mensajes:
    1.740
    Me Gusta:
    1
    Ubicación:
    España
    que raro y como el 118 d con 12000 km y que salio hace 10 dias del conce hace lo mismo?
  8. valdecarabanos

    valdecarabanos Forista

    Registrado:
    24 Feb 2005
    Mensajes:
    1.740
    Me Gusta:
    1
    Ubicación:
    España
    Acabo de probar un golf tdi de mi hijo y hace lo mismo, me explico el coche lo tengo sujeto con el pie en el freno y no baja lo hace cuandolo piso en est situacion de parado pero vamos con toda la fuerza como si lo fuera a sacar por la tabla, mañana preguntare en el coce, pero no parece averia cuando lo hace igual en tres coches practicamente nuevos
  9. valdecarabanos

    valdecarabanos Forista

    Registrado:
    24 Feb 2005
    Mensajes:
    1.740
    Me Gusta:
    1
    Ubicación:
    España
    alguien mas lo ha probado?
  10. deividone

    deividone En Practicas

    Registrado:
    4 Abr 2006
    Mensajes:
    603
    Me Gusta:
    0
    Ubicación:
    madrid
    el sintoma de la bomba no es pisar a saco, es en parado pisas el pedal suave pero progresivamente y si se va hundiendo hasta el final, es la bomba. Luego circulando si no esta muy tocada si pisas frena porque le pisas de golpe, pero probar como os he dicho y nos contais. De todas maneras no vayais a hacer ninguna locura cambiandola, antes preguntar en el conce, que yo no soy ningun experto, solo os cuento lo que me ha pasado con 2 coches y resulto ser la bomba. saludos
  11. Nukano

    Nukano Forista

    Registrado:
    13 Feb 2004
    Mensajes:
    3.006
    Me Gusta:
    2
    Ubicación:
    Bizkaia
    A mi tambien me lo hace. Alguna vez en un semaforo me he dicho "voy a apretar a tope". Y cede hasta el final con la sensacion que describes.
  12. valdecarabanos

    valdecarabanos Forista

    Registrado:
    24 Feb 2005
    Mensajes:
    1.740
    Me Gusta:
    1
    Ubicación:
    España
    Entonces si parece que esto debe ser asi? y no hay averia
  13. Nukano

    Nukano Forista

    Registrado:
    13 Feb 2004
    Mensajes:
    3.006
    Me Gusta:
    2
    Ubicación:
    Bizkaia
    Pues si, ya que me lo hace desde que lo compre nuevo y todavia no me he matado con el :wink:
  14. valdecarabanos

    valdecarabanos Forista

    Registrado:
    24 Feb 2005
    Mensajes:
    1.740
    Me Gusta:
    1
    Ubicación:
    España
  15. Antonioooooo vecinooooooooooo,,, que tall,, no se si te conozco pero tengo familia en ocaña y yo soy de aranjuezzzzzz
  16. valdecarabanos

    valdecarabanos Forista

    Registrado:
    24 Feb 2005
    Mensajes:
    1.740
    Me Gusta:
    1
    Ubicación:
    España
    Buenas quiza nos hallamos visto, yo voy muchos dias a Aranjuez, ya que hablamos prueba a pisar el pedal como te indico y a ver si hace lo mismo. SALUDOS
  17. invitado 12

    invitado 12 Guest

    Eso es normal si le pisas se unde un poco el pedal pasa entodos los coches
  18. valdecarabanos

    valdecarabanos Forista

    Registrado:
    24 Feb 2005
    Mensajes:
    1.740
    Me Gusta:
    1
    Ubicación:
    España
    Bueno pues muchas gracias a todos ya me quedo mas tranquilo. SALU2
  19. Joe vespino

    Joe vespino Guest

    El mio tambien le pasa, lo he notado muchas veces, creo que es algo normal.
  20. valdecarabanos

    valdecarabanos Forista

    Registrado:
    24 Feb 2005
    Mensajes:
    1.740
    Me Gusta:
    1
    Ubicación:
    España
  21. Haber si nos vemos este finde por ocañaaaaa.. buen finde a todos
  22. valdecarabanos

    valdecarabanos Forista

    Registrado:
    24 Feb 2005
    Mensajes:
    1.740
    Me Gusta:
    1
    Ubicación:
    España
    Este finde voy a Malaga pero el domingo vuelvo ya te mandare un privi con mi tlf. y hablamos
  23. Cris

    Cris Clan Leader

    Registrado:
    22 Jul 2005
    Mensajes:
    59.943
    Me Gusta:
    3.247
    Ubicación:
    cerca muy cerca...
    Modelo:
    ///M3 ///M330 ci
    Antonio lo he probado y no noto nada de lo que dices.
    un saludo.

Compartir esta página