Pequeñas vibraciones

Tema en 'BMW Serie M (1979 - Presente)' iniciado por CHEVI, 30 Ene 2006.

  1. CHEVI

    CHEVI Clan Leader

    Registrado:
    4 Mar 2005
    Mensajes:
    17.958
    Me Gusta:
    268
    Ubicación:
    Valencia
    Modelo:
    M3 3.0i CICLAO
    Al ralenti el coche me vibra minimamente, en el interior se notan y si te pones detras en la salida de escape se oyen ¿que puede ser? El coche va muy fino y sube de vueltas genial. En breve le voy a cambiar el aceite (Castrol 10W/60) y las bujias.

    Un saludo.
  2. Caifás

    Caifás Forista Legendario

    Registrado:
    13 Abr 2005
    Mensajes:
    14.901
    Me Gusta:
    4
    Pero... te lo hace ahora de repente, o te lo ha hecho siempre..?
  3. CHEVI

    CHEVI Clan Leader

    Registrado:
    4 Mar 2005
    Mensajes:
    17.958
    Me Gusta:
    268
    Ubicación:
    Valencia
    Modelo:
    M3 3.0i CICLAO
    Cuando lo compre hace 2 meses ya lo hacia, pero pense que seria porque tenia los inyectores sucios y le añadi al deposito un aditivo limpiador que no me hizo nada. Por eso ya no estoy seguro de que puede ser, ahora creo que las bujias.

    Un saludo.
  4. CHEVI

    CHEVI Clan Leader

    Registrado:
    4 Mar 2005
    Mensajes:
    17.958
    Me Gusta:
    268
    Ubicación:
    Valencia
    Modelo:
    M3 3.0i CICLAO
    ¿Nadie me puede decir que puede ser?
  5. CARLOSZ3

    CARLOSZ3 Clan Leader Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    15 Abr 2004
    Mensajes:
    42.175
    Me Gusta:
    50
    Ubicación:
    París
    Puede que sea algun silemblock delm otro desgastado.
  6. fotxo

    fotxo Forista Senior

    Registrado:
    11 Jun 2003
    Mensajes:
    5.514
    Me Gusta:
    3
    Ubicación:
    Madrid
    Modelo:
    Z3 M Roadster
    El mio tambien tiene vibraciones parecidas de vez en cuando, sobre todo en frio.
    Si pisas el acelerador en vacio y sueltas, te menea el coche ligeramente? (como los mustangs 5 liter :)).
    Yo creo que lo mio viene de los sostenes del escape :roll:, has mirado eso?
  7. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Podria ser problema d elas bujias,ya que si fuese de otra cosa no oirias esos fallos en la salida del escape.
  8. CHEVI

    CHEVI Clan Leader

    Registrado:
    4 Mar 2005
    Mensajes:
    17.958
    Me Gusta:
    268
    Ubicación:
    Valencia
    Modelo:
    M3 3.0i CICLAO

    Yo creo que sera eso. ¿Que bujias me recomiendas?

    Un saludo.
  9. CHEVI

    CHEVI Clan Leader

    Registrado:
    4 Mar 2005
    Mensajes:
    17.958
    Me Gusta:
    268
    Ubicación:
    Valencia
    Modelo:
    M3 3.0i CICLAO
    Me han conectado el coche al ordenador y me falla una de las 2 sondas lamda, seguramente sea eso, porque el aceite y las bujias estan recien cambiadas, y las pipas y las bobinas estan bien.
  10. PedritoM3

    PedritoM3 Guest

    Chevi, prueba a cambiar a la somda lambda, tambien puede ser por las bobinas, limpia tambien la valvula de ralenti, aunque las revoluciones las lleves clavadas segun el cuadro el motor varia un poco mas, de todas las maneras todos los //M tienen un poco de rateo, sobre todo en frio, tambien es posible que tengas alguna toma de aire por algun manguito o por la linea de escape, eso lo podrias mirar en algun taller que tengan un analizador de gases, si el coche al ralenti tiene un valor superior a 1 de lambda tienes una toma de aire;-)
  11. CHEVI

    CHEVI Clan Leader

    Registrado:
    4 Mar 2005
    Mensajes:
    17.958
    Me Gusta:
    268
    Ubicación:
    Valencia
    Modelo:
    M3 3.0i CICLAO

    Tendre en cuenta todo lo que me dices y lo dire en el conce cuando lo lleve para que le cambien la sonda. Gracias Pedro.

    Un saludo!
  12. EOS200

    EOS200 En Practicas

    Registrado:
    19 Jun 2005
    Mensajes:
    100
    Me Gusta:
    0
    Ubicación:
    S/C de Tenerife
    El mio tambien tiembla cuando me ve........ En serio: tambien tiembla,en frio mas que en caliente.y depues de un viaje largo si lo paro durante 15,30,40,minutos no suele arrancar a la primera.Ni idea de que sera.SALUDOS
  13. fotxo

    fotxo Forista Senior

    Registrado:
    11 Jun 2003
    Mensajes:
    5.514
    Me Gusta:
    3
    Ubicación:
    Madrid
    Modelo:
    Z3 M Roadster
    No se los viajes largos en Tenerife de cuanto són (100km?), pero yo lo llevaria a que lo mirasen.

    El mio sigue con sus vibraciones el primer minuto (totalmente normal) y alguna que otra en caliente provocadas claramente por el escape. Son como toses que le dan :D . Con eso y más :D dió 318 en banco asi que mu malito no debe estar :drinkers.

Compartir esta página