Pequeño problema con salidas de aire

Tema en 'Serie 1 E-87 (2004 - 2011)' iniciado por o'mine, 28 Sep 2006.

  1. o'mine

    o'mine Guest

    De vez en cuando, al arrancar el coche, noto que no sale aire por las rejillas, pese a tener encendido el clima. Normalmente pulso el botón "max" y se arregla, parece como si se destaponaran. Pero esta mañana en lugar de dar al "max" he aumentado la velocidad del ventilador y seguía sin salir, se notaba cómo el aire circulaba pero las trampillas seguían cerradas. Hasta que no he pulsado varias veces el "max", no he conseguido que saliera aire.

    ¿Alguien más ha tenido este problema? ¿cómo lo solucionó?
  2. peptoni

    peptoni

    Registrado:
    4 Feb 2005
    Mensajes:
    5.600
    Me Gusta:
    0
    Ubicación:
    mallorca
    Ni idea. Pasa por el médico a que te recete alguna pastilla. Igual algún mal contacto, un fusible.. dios sabe qué.
  3. o'mine

    o'mine Guest

    Iré, pep, pero quiero ir sabiendo algo del tema, y así tener base para contestar al listo de turno del concesionario, en el probable caso de que me quiera tomar por idiota :wink:. Y ojalá me equivoque.
  4. Josep_BP

    Josep_BP Forista

    Registrado:
    22 Ene 2006
    Mensajes:
    2.841
    Me Gusta:
    7
    Ubicación:
    Palafolls(Barcelona).
    Yo lo he notado siempre, cuando la diferencia de temperatura entre el marcado por el clima es mas alta que la del exterior. Creo que lo hace expresamente para no hacer entrar aire frio en el habitaculo cuando todo esta aun frio. Despues de unos metros se oye como habre la trampilla y suelta ya aire caliente.
  5. peptoni

    peptoni

    Registrado:
    4 Feb 2005
    Mensajes:
    5.600
    Me Gusta:
    0
    Ubicación:
    mallorca
    Quizá solo se trate de una rama/hoja/algo que impide la correcta apertura/cierre de alguna trampilla/compuerta/lo que sea...

    No sé si eso es posible, porque supongo que el filtro es útil y evita la entrada de todo tipo de materia de cierta consistencia.
  6. mac1399

    mac1399 Forista

    Registrado:
    15 Dic 2005
    Mensajes:
    1.879
    Me Gusta:
    33
    Ubicación:
    Sitges
    Modelo:
    120d Z4 3.0SMG
    Yo estoy con Josep, siempre me ha pasado y da la impresión que intenta igualar la temperatura del circuito del aire con la deseada y si hay mucho contraste tarda un rato... siempre me canso de esperar y acabo apretando el max.... eso si cuando llegue el invierno y quiera elevar la temperatura no se lo que pasará
  7. o'mine

    o'mine Guest

    Tiene su lógica lo que decís, porque ahora que hace menos calor me lo hace más que antes. Pero también me lo hacía en días calurosos, y me daba cuenta de que no salía cuando ya notaba un sofoco importante :LOL:. Claro que tambén puede ser que el coche espere para que no te dé una bocanada de aire caliente. Antes de ir a dar queja al conce, iré observando a ver cuánto tarda en destaponarse solo.
  8. Guybrush

    Guybrush Forista

    Registrado:
    6 May 2006
    Mensajes:
    861
    Me Gusta:
    0
    Ubicación:
    Córdoba
    Yo creo q es esto último, pasa un pokitín hasta q el aire se enfría y ya empieza a salir.
  9. vicanyo

    vicanyo En Practicas

    Registrado:
    14 Dic 2005
    Mensajes:
    228
    Me Gusta:
    1
    Ubicación:
    Valencia
    yo tambien me ha pasado eso ultimamente desde que han bajado un poco las temperaturas supongo que sera lo que dice JOSEP BP, yo lo soluciono pulsando el boton de salida frontal del aire y miel

    slaudos

Compartir esta página