Pequeño tirón a menos de 2000rpm, tds

Tema en 'BMW Serie 5 E-34 (1987 - 1996)' iniciado por Alberto, 1 Feb 2006.

  1. Alberto

    Alberto Forista

    Registrado:
    20 Dic 2002
    Mensajes:
    2.041
    Me Gusta:
    2
    Ubicación:
    Santander
    He notado y sobre todo en frio ( con las rascas de ahora), aunque alguna vez en caliente, que cuando voy a menos de 2000rpm y con las revoluciones constantes y acelero me da un tironcito. En otras ocasiones se solucionó casi por completo cambiando el filtro de gasoil. Lo volveré a hacer aunque este que tengo sólo tiene 15000km. ¿ Alguien le ocurre algo parecido?
  2. tds

    tds En Practicas

    Registrado:
    19 Dic 2005
    Mensajes:
    676
    Me Gusta:
    1
    Yo también tengo un tds pero no he notado ningún tirón a bajas vueltas. Por lo que cuentas al filtro todavía le queda vida,... no será algo del chip?
    S2
  3. Alberto

    Alberto Forista

    Registrado:
    20 Dic 2002
    Mensajes:
    2.041
    Me Gusta:
    2
    Ubicación:
    Santander
    No antes lo hacía también.
  4. Santi Yáñez

    Santi Yáñez Forista Senior

    Registrado:
    4 Mar 2005
    Mensajes:
    3.556
    Me Gusta:
    20
    Ubicación:
    Onil (Alicante)
    Modelo:
    525 tds
    A mi lo q me pasa de vez en cuando, normalmente en frío, es q al cambiar de 1ª a 2ª como si tuviera un parón, cambiando sobre las 1500 vueltas y sólo una vez me lo hizo de 2ª a 3ª. La verdad es q no tengo ni idea d q pueda ser.
    Un saludo.
  5. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Quizas sea por ahogo,demasiado gas-oil para estar frio.
  6. Santi Yáñez

    Santi Yáñez Forista Senior

    Registrado:
    4 Mar 2005
    Mensajes:
    3.556
    Me Gusta:
    20
    Ubicación:
    Onil (Alicante)
    Modelo:
    525 tds
    y eso cómo lo puedo solucionar?
  7. Santi Yáñez

    Santi Yáñez Forista Senior

    Registrado:
    4 Mar 2005
    Mensajes:
    3.556
    Me Gusta:
    20
    Ubicación:
    Onil (Alicante)
    Modelo:
    525 tds
    La verdad es q el coche no me consume poco, creo q no me baja del 9-10%
  8. BS_Xandro

    BS_Xandro Forista

    Registrado:
    28 Jul 2005
    Mensajes:
    1.216
    Me Gusta:
    51
    Ubicación:
    Zaragoza
    Yo lo llevo chipeado y a mi nunca me ha hecho ninguna cosa rara, ni en frio ni caliente

Compartir esta página