pequeños tironcitos

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por mongp, 31 Ago 2006.

  1. mongp

    mongp En Practicas

    Registrado:
    23 Nov 2005
    Mensajes:
    188
    Me Gusta:
    0
    Ubicación:
    asturias
    hola amigos ,llevo ya unos dias observando en mi coche k me quiere fallar en bajas, y no sabia si era el coche o era yo que soy un poco repunante:) pero ahora esta confirmado cuando lo llevo suave ,a punta de gas ,me pega como pequeños tirones casi inapreciables ,y cuando acelero suave es como si en vez de acelerar retuviera durante un segundo y acto seguido acelera normal.si le abro gas el coche acelera correctamente y no me pega ningun tiron.el coche tiene dos años y 27000km y lo unico k le cambie fue el aceite y su filtro a los 14000.es un 318tik.os a pasado algo parecido a alguno?.tengo pensado cambiarle el filtro del aire aunke dudo k sea esto.agradeceria buestra ayuda.
  2. McClane

    McClane Moderador Informática Staff BMW FAQ Moderador

    Registrado:
    20 Jul 2006
    Mensajes:
    33.448
    Me Gusta:
    8.110
    Ubicación:
    Getafe Madrid
    Modelo:
    2 E30, 1 E39
    A lo mejor no se te abre bien la mariposa, o está un poco obstruída por algo. Cosa que dudo, pero todo es posible. Dudo que sea eso. No se...
  3. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Seguramente no sea nada,solo que lo tienes poco "andado".

    Te meuvo el post al foro de tu modelo,e46,;-) .
  4. Luis80

    Luis80 En Practicas

    Registrado:
    26 Ene 2006
    Mensajes:
    223
    Me Gusta:
    11
    Ubicación:
    Madrid
    A mi me pasa algo parecido, lo mismo por lo que leo, pero el coche ya tiene 175.000 km ess un 320d de 136 cv que puede ser?
    saludos
  5. GEM320D

    GEM320D En Practicas

    Registrado:
    21 Jun 2006
    Mensajes:
    238
    Me Gusta:
    11
    Ubicación:
    Cataluña
    A mi me pasa lo mismo con mi 320 D 150 CV Sep 2002 115000 km, que en frio me da tirones. Luego cuando ya esta a la temperatura de funcionamiento va de perfecto.

Compartir esta página