PequeÑos Tirones

Tema en 'BMW Serie X5/X6' iniciado por LANDON71, 13 Sep 2007.

  1. LANDON71

    LANDON71 En Practicas

    Registrado:
    19 Feb 2007
    Mensajes:
    474
    Me Gusta:
    1
    Ubicación:
    ANDALUCIA
    Hola, ultimamente he venido observando en mi coche un x3 2.od con 11000 kms, que al llevarlo entre 1700 rpm- 2000 rpm pega como unos pequeños tironcitos.
    Es algo esporadico no lo hace siempre , y sobre todo es cuando llevo el acelerador a punta de gas.
    ¿A alguien le ocurre algo igual ?
    Gracias y un saludo.
  2. lopezX3

    lopezX3 En Practicas

    Registrado:
    13 Oct 2005
    Mensajes:
    283
    Me Gusta:
    1
    Ubicación:
    onde la mi güelita
    Hola. Eso nos ha pasado a unos cuantos. En el conce te reprograman el X-drive y a correr. Yo le he hecho después otros 40.000 km y no me ha vuelto a pasar.
  3. LANDON71

    LANDON71 En Practicas

    Registrado:
    19 Feb 2007
    Mensajes:
    474
    Me Gusta:
    1
    Ubicación:
    ANDALUCIA
    Espero que Fer me pueda dar tambien su opinion.
  4. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Es lo que comenta LopezX3,bien por ello o por que en ese rango de revoluciones està el turbo empezando a cargar y tu no llevas el pedal acelerado lo suficiente para que tenga la suficientre inyeccion de combustible.
  5. LANDON71

    LANDON71 En Practicas

    Registrado:
    19 Feb 2007
    Mensajes:
    474
    Me Gusta:
    1
    Ubicación:
    ANDALUCIA
    Y como se puede desconfigurar el x drive?
  6. LANDON71

    LANDON71 En Practicas

    Registrado:
    19 Feb 2007
    Mensajes:
    474
    Me Gusta:
    1
    Ubicación:
    ANDALUCIA
    Nadie ha tenido pequeños tirones en sus x3?
  7. MacGyver

    MacGyver Guest


    Yo he tenido y tengo algun "tironeo" cuando voy pisando huevos. A poca velocidad para la marcha que llevo engranada, normalmente creo que en 2ª y siempre en ciudad. En atascos poco fluidos de esos que no paras ni el coche.

    Lo doy por normal
  8. LANDON71

    LANDON71 En Practicas

    Registrado:
    19 Feb 2007
    Mensajes:
    474
    Me Gusta:
    1
    Ubicación:
    ANDALUCIA
    Es que me parece alucinante que un coche de este tipo no se pueda llevar a punta de gas.
    He leido en algunos foros sobre todo en los de la serie 3 que es algo habitual, y por lo visto es el paso entre 1800 a 2000 vueltas, por temas de la valvula egr, o entrada de turbo.
    He conducido otros coches diesel y en ninguno he notado estos tirones.
    Y me refiero a coches de una calidad muy inferior.
  9. LANDON71

    LANDON71 En Practicas

    Registrado:
    19 Feb 2007
    Mensajes:
    474
    Me Gusta:
    1
    Ubicación:
    ANDALUCIA
    Nadie ha leido nada sobre esto?
  10. SUV

    SUV En Practicas

    Registrado:
    18 Jul 2006
    Mensajes:
    414
    Me Gusta:
    0
    Ubicación:
    BARCELONA
    Modelo:
    X3 2.0 D
    Landon 71, a mi me ocurre lo mismo. Son unos pequeños tirones que cuesta percibir, en 2ª y en una franja de revoluciones muy baja, concreta y puntual 1.600/1.800 rev. Realmente no le doy importancia, ya que el funcionamiento del motor es excelente, con la conocida por todos falta de bajos antes de las 2.000 rev.
  11. LANDON71

    LANDON71 En Practicas

    Registrado:
    19 Feb 2007
    Mensajes:
    474
    Me Gusta:
    1
    Ubicación:
    ANDALUCIA
    Qué tipo de gasoil utilizas suv?
  12. SUV

    SUV En Practicas

    Registrado:
    18 Jul 2006
    Mensajes:
    414
    Me Gusta:
    0
    Ubicación:
    BARCELONA
    Modelo:
    X3 2.0 D
    Siempre he utilizado el normal, o sea el mas barato.
    Insisto que son tirones casi inapreciables que solo se producen en una circunstancia muy concreta y que ocurre en muy pocas ocasiones: conduccion en ciudad, 2ª marcha y 1.800 rev.
    Yo, la verdad, no le daria mas importancia ni le daria mas vueltas.
  13. LANDON71

    LANDON71 En Practicas

    Registrado:
    19 Feb 2007
    Mensajes:
    474
    Me Gusta:
    1
    Ubicación:
    ANDALUCIA
    Gracias suv, pero sigo pensando que un coche de estas características y este precio no tendría que tener esos pequeños fallos.
    Pensé en llevarlo al conce, pero me da la impresión de que no van a considerar que haya ningún fallo e incluso que toquen algo y lo empeoren más.
    Un saludo.
  14. gemito138

    gemito138 Guest

    Llevalo al conce te lo reprograman y listo, nos ha pasado a muchos, yo lo lleve y todo perfecto desde entonces.
  15. elioroc

    elioroc Guest

    A mí me ocurría lo mismo. Me daba unos ligeros tironcillos cuando iba a punta de gas a uns 1500 r.p.m. Si pisaba el acelerador con ganas no me lo hacía.
    Lo llevé al conce, y me lo solucionaron. Me dijeron que habían reprogramado los parámetros de la válvula EGR.
    Desde entonces ya no lo hace.
    Lo que sí me hace es unos tironcillos a 1900 r.p.m. a punta de gas, sólo cuando está haciendo la limpieza del filtro de partículas. Además cuando hace la limpieza, se nota que cuando le pides potencia (pisando bastante el pedal) se lo piensa un segundo antes de entregarla. Por lo demás no se nota (mi mujer no nota nada...). Se ve que esto es normal cuando hace la limpieza del dichos "fistro" de partículas. Lo que pasa es que la hace bastante a menudo (cada 500-1000 km.), y eso no me hace ninguna gracia. Creo que no debería notarse tanto este proceso de limpieza, pero bueno...
    Un saludo.
  16. LANDON71

    LANDON71 En Practicas

    Registrado:
    19 Feb 2007
    Mensajes:
    474
    Me Gusta:
    1
    Ubicación:
    ANDALUCIA
    Y lo de la reprogramacion en que consiste?
    Supongo que será enchufar la maquina de diagnosis al coche, o tienen que desmontar algo?
  17. LANDON71

    LANDON71 En Practicas

    Registrado:
    19 Feb 2007
    Mensajes:
    474
    Me Gusta:
    1
    Ubicación:
    ANDALUCIA
    Nadie puede decirme en qué consiste la reprogramación?
  18. timber

    timber Guest

    A mí también me ha pasado. 2 veces, con 3200 kms. Lo voy a llevar a que me lo miren.

    Lo que parece es que neadie tiene ni idea de lo que realmente pasa: que si el x-drive, que si el turbo...

    Espero que en el concesionario sepan qué es y dejen el coche como tiene que ser, tanto en función x-drive o con sus caballos de origen intactos...

    Lástima, si he repetido marca es porque en el anterior coche no tuve ni una bombilla fundida.
  19. LANDON71

    LANDON71 En Practicas

    Registrado:
    19 Feb 2007
    Mensajes:
    474
    Me Gusta:
    1
    Ubicación:
    ANDALUCIA
    Yo cuando pregunté en el concesionario si se les habían presentado casos como el mío me pusieron cara de incredulidad....., con lo cual se me quitaron las ganas de que se pusieran a experimentar con mi coche.
  20. elioroc

    elioroc Guest

    Los tirones los hace cuando se produce la autolimpieza del filtro de partículas (ya lo expliqué más arriba), y además no entrega la potencia inmediatamente (se produce una post-inyección). Cuando utilizas el coche mucho por ciudad lo notas más, en carretera prácticamente no se nota. Si comienza la autolimpieza, lo ideal es hacer unos cuantos kilómetros por carretera, a una velocidad constante, para que se limpie del todo. Si no haces carretera, la autolimpieza puede durar varios días, con la consiguiente molestia de los tironcillos y del retardo en la entrega de potencia.
    A mí esto me lo hace bastante a menudo (una vez por cada depósito aproximadamente), y se me soluciona haciento entre 10-15 kilómetros por carretera.
    La verdad es que esto es un engorro...
  21. LANDON71

    LANDON71 En Practicas

    Registrado:
    19 Feb 2007
    Mensajes:
    474
    Me Gusta:
    1
    Ubicación:
    ANDALUCIA
    Elioroc, no creo que sea por el filtro de partículas, ya que yo me hago 40 kms. de autovía todos los días.
    Hay diversas teorías en cuanto a lo de los tirones, sobre todo en el foro de los serie 3 con motor 320d, que se supone que es el mismo motor que llevan nuestros coches.
  22. cilinder

    cilinder Guest

    Habra que resignarse yo vengo de un e46 y lo hacia exactamente igual que el x3 lo que si es cierto es que cuando esta limpiando el filtro de particulas parece un tractor ...bronco,ruidoso torpe etc etc menos mal que se le pasa rapido.Saludos a todos.
  23. timber

    timber Guest

    Yo me niego a resignarme. ¿¿Pero eso como puede ser posible en un coche nuevecito de más de 40.000 euros ??? No es admisible ni en uno de 10.000

    Sea lo que sea, filtro de partículas incluído, lo que no se puede consentir en coches de este nivel, ni de ningún otro, es que por la limpieza del filtro de marras uno se quede sin potencia en un momento comprometido, como un adelantamiento, etc.
  24. LANDON71

    LANDON71 En Practicas

    Registrado:
    19 Feb 2007
    Mensajes:
    474
    Me Gusta:
    1
    Ubicación:
    ANDALUCIA
    El mío no es que se quede sin potencia, es que de vez en cuando sobre las 1800 vueltas y con el acelerador a punta de gas pega ese pequeño tironcillo que dura decimas de segundos, sin embargo si le acelero con decisión nunca me lo ha hecho.
    Lo cierto es que siempre me gusta conducir a punta de gas y jamás me había pasado esto con ningún otro tipo de coche que he tenido, tanto de gasolina como gasoleo.
    Por cierto siempre que me ha ocurrido ha sido por ciudad entre 2ª y 3ª velocidad.
  25. jacm

    jacm Guest

    Hola Landon71. Me preguntaste en otra línia si se me habían resuelto los problemas de los tirones con la reprogramación que me realizaron después de llevar el vehículo por un problema creo que de inyección. Bien, creo que no del todo, me explico. Me reprogramaron la gestión del motor con la nueva versión del 'progman' que era la 27.2 (no se cual era la que yo llevaba de serie). El coche ahora va 'mucho' más suave, sí, de verdad. De hecho las marchas 'encajan' mejor una detrás de la otra sin tener que cambiar muy alto de vueltas, vamos que hemos ganado en calidad de conducción. Ahora los pequeños tirones no creo que hayan remitido, únicamente parecen haberse desplazado a menores revoluciones con lo que no molestan en la conducción habitual porque pasas más rápidamente por esa zona cuando aceleras. De todas formas, el susodicho nuevo progman no es una maravilla. Me aparece un testigo luminoso de falta de aceite que no coincide con la realidad. Después de cambiarme en sensor y mirar fusibles y esto, y visto la reiteratividad del mensaje preguntaron a la casa BMW y esta les contestó que habían detectado esta anomalia en el progman 27.2 y que lo solucionarian en la nueva versión del progman 28 que me instalarán durante las dos primeras semanas de diciembre. Cruzo los dedos para que este nuevo progman sí solucione lo del testigo, pero no me devuelva a la situación anterior a la del 27.2.

    Bien espero que mi experiencia te sirva de ayuda.
  26. LANDON71

    LANDON71 En Practicas

    Registrado:
    19 Feb 2007
    Mensajes:
    474
    Me Gusta:
    1
    Ubicación:
    ANDALUCIA
    Gracias por tu respuesta jacm, pero por lo que veo no te han solucionado el problema del todo, encima te han estropeado otra cosa.
    Yo por ese motivo dejaré el coche como está, porque la verdad es que no me apetece pasarme todo el día llevando el coche al taller hasta que un iluminado de con la tecla.
    Diferente es que los tirones se fueran acentuando entonces ya esa es otra historia.
    Ahora como es algo esporádico pues trataré de ignorarlo.
  27. jacm

    jacm Guest

    Hola Landon71. He conducido el coche antes y despues de la reprogramación, y no hay color. Insisto, el coche es mucho más agradable con la versión 27.2 del progman, pese al testigo encendido de falta de aceite. Sin duda volvería a repetir la reprogramación porque la diferencia es importante. Si el testigo se enciende circunstancialmente sólo tengo que ignorarlo y esperar dos semanas a que la nueva versión elimine dicho error.
    Saludos.
  28. erjabato

    erjabato En Practicas

    Registrado:
    13 Mar 2007
    Mensajes:
    34
    Me Gusta:
    1
    Ubicación:
    España
    Hola:

    LANDON71, como sabes, noto lo mismo que tu (y tantos otros) en esas vueltas y en esas condiciones. Con el clima puesto he observado que no se notan esos tironcillos. ¿Te (/os) ocurre lo mismo con el climatizador encendido?

    jacm, ¿puedes darnos mas informacion del progman? ¿Qué es, como sabemos qué version tenemos, etc? A mi en teoría me han "reprogamado la unidad de control" hace un mes aprox. (eso me dijeron en el conce). Si hablamos de lo mismo y suponemos que me han puesto las últimas versiones de ese software, la verdad es que el problema no se resuelve porque sigo notando los tironcillos.

    Al final habrá que darlos por "normales" para no obsesionarnos #-o

    Un saludo.
    /erjabato.
  29. jayramac

    jayramac Guest

    El problema de los tirones es por culpa del xdrive de BMW. Es muy sensible y cualquier diferencia en el desgaste de las ruedas entre el eje delantero y trasero lo interpreta como falta de adherencia y empieza a repartir la fuerza entre los ejes ,volviendo loco..., y empieza a engranar y desengranar produciendo esos tirones a 1500, 1800, y 2100rpm, que es cuando realiza la consola las lecturas de rpm de cada rueda. Incluso, en algunos casos,se produce un ruido tipo clan, clan, clan en la parte trasera del coche como si hubiera algo suelto, lo hace incluso en punto muerto y circulando a muy poca velocidad, parece que el coche se va ha desmontar. Hay gente que incluso piensa que se ha desajustado o roto el transfer....
    Esto suele ocurrir si se han puesto nuevas SOLO 2 RUEDAS, especialmente si son las traseras (...y pero aún si son de otra marca poruqe aunque sea la misma medida 235 55 R17 seguramente el diámetro exterior varie ligeramente unos milímetros), o si el desgaste entre las delanteras y traseras es muy diferente. La solución es obvia.....hay que cambiar las 4 ruedas a la vez, así que es conveniente intercambiar las ruedas del eje trasero con el delantero cada 10.000km más o menos (sin cruzarlas) para que el desgaste sea uniforme y poder cambiar las 4 a la vez.
    Se que parece increíble pero os puedo asegurar al 100% que este es el problema de esos pequeños y desagradables tironcillos. Yo personalmente sufrí el problema y el día que finalmente decides poner todas las ruedas nuevas se acaban los problemas....el X3 va como nuevo, incluso estuve a punto de venderlo deseperado al no saber que le pasaba.
    Espero haber ayudado con este ladrillo.....
  30. Tandes

    Tandes Guest

    Hola a todos.
    yo tengo exactamente ese mismo problema en mi x5 3.0 218cv con la variacion de que solo me lo hace en frio y independiente de la marcha que lleve.
    Reprograme todo lo reprogramable.(note una mejora en el funcionamiento de cambio)
    Tengo la egr anulada(asi mejoro un poco)
    Y las cuatro ruedas nuevas.(practicamente todo sigue igual)
    Yo intento evitar que lo haga saliendo en modo secuencial`y llabandolo por encima de las 2000rpm y aun asi de vez en cuando.....pero nada comparado a lo que hacia en automatico.
    Sigo buscando respuestas hasta el infinito y mas halla.
    Un Saludo

Compartir esta página