Perdida Agua Minima

Tema en 'BMW Serie 3 E-36 (1990 - 2001)' iniciado por ANGANGA, 26 Mar 2007.

  1. ANGANGA

    ANGANGA Forista

    Registrado:
    5 Sep 2005
    Mensajes:
    2.360
    Me Gusta:
    2
    Ubicación:
    CASTELLON
    Puede ser normal una perdida de agua mínima, como medio chupito o menos al mes? se evapora algo?:err:
  2. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    No debe de perdr ni gota,otra cosa es el estado del motor y las presiones que coje en el circuito de refrigeracion,si coge mucha èsta sale por la valvula de sobrepresion del tapon del radiador.
  3. ANGANGA

    ANGANGA Forista

    Registrado:
    5 Sep 2005
    Mensajes:
    2.360
    Me Gusta:
    2
    Ubicación:
    CASTELLON
    el motor va fino fino con 150mil va redondo. Ahora lo he mirado y estaba bien. El radiador es nuevo
  4. fart5

    fart5 Forista Legendario

    Registrado:
    7 Nov 2002
    Mensajes:
    12.717
    Me Gusta:
    590
    Ubicación:
    Salamanca
    En 10 años ni gota no gota…
  5. jagus

    jagus Forista Legendario Miembro del Club

    Registrado:
    6 Abr 2005
    Mensajes:
    13.673
    Me Gusta:
    2.875
    Ubicación:
    SUIZA
    Modelo:
    4xBMW's
    a ver si tienes alguna fuga por el radiador o algun manguito, a mi me perdia un poco por una tuerca gigante de plástico que tiene en la parte inferior, la apreté un poquillo y listo!
  6. ANGANGA

    ANGANGA Forista

    Registrado:
    5 Sep 2005
    Mensajes:
    2.360
    Me Gusta:
    2
    Ubicación:
    CASTELLON
    L a perdida de agua riducula, un sorbito al mes, no sera nada grave de motor o culata, no?
  7. Qui//M3

    Qui//M3 Forista Senior

    Registrado:
    26 Feb 2006
    Mensajes:
    6.622
    Me Gusta:
    604
    Ubicación:
    Barcelona
    Como dice Jagus, mirate los manguitos, yo tambien tenia una perdida ridicula de agua (2 gotas contadas) y era por la brida de un manguito, no te temas lo peor que ya veras como sera algo tan simple como eso, saludos!!
  8. Mikie NY

    Mikie NY En Practicas

    Registrado:
    18 Ago 2006
    Mensajes:
    545
    Me Gusta:
    17
    Ubicación:
    Terrassa (Barcelona)
    Modelo:
    M50b25, M54b22
    Tranqui!!! seguro que no.:wink:
  9. PLANETBOY

    PLANETBOY Guest

    yo he pillado dos mini calentones y al mira rno tenia ni gota de agua. no sale humo blanco por el escape (no se ve ni humo casi) el tapon del motor no tiene nada, el nivel esta igual y no tiene agua, y el agua que le keda al radiador no tiene mancha. vamos...que la culata s ela puse nueva en noviembre y no mehabia dado problemas. el coche va bien solo esas dos veces k se meha calentado con un periodo de tres dias aprox. la primera de la segunda vez. seco seco. ni gota de agua en el tanque del radiador..
    he descubierto k la pasta en forma de embudo k va del radiador al ventilador, esta floja, y aveces rozaba con el ventilador y este se paraba.
    supongo k al pararse el ventilador no enfriaba el radiador, y a su vez el agua de este. y al alcanzar grandes presiones el agua se evaporaba y por eso desaparecia....
    arregle lo de la pasta llene el tanke de agua y todo por ahora va bien. ando algo obsesionado mirando cada 5 minutos la temperatura, y revisando aceites y demas, pero todo estabien. espero k todo fuese esa tonteria. no me apetece gastarme una pasta en talleres, ymenos ahora en veranito k es la mejor oportunidad de disfrutar mi cabrio...
    un saludo.
  10. MIULPIANO

    MIULPIANO Forista

    Registrado:
    7 Nov 2007
    Mensajes:
    1.033
    Me Gusta:
    29
    Ubicación:
    valencia
    Modelo:
    E36I E46CD
    Hola .me puedes esplicar a que te refieres con lo de la PASTA .te refieres que le metiste algun tipo de tapafugas.
  11. Manu

    Manu Guest

    aunque pueda parecer una tonteria asegurate que el tapón esta bien apretado...
  12. 318is coupe

    318is coupe Guest

    un tapafugas para una perdida de agua minima puede ir bien ahora como tengas la junta culata tocada ya puedes meterle tapafugas k no ara nada,es tirar el dinero. sds
  13. Adri_328i

    Adri_328i Forista

    Registrado:
    24 Sep 2007
    Mensajes:
    1.113
    Me Gusta:
    31
    Ubicación:
    Las Palmas
    A mi tb me pasa, pero si el coche va fino y no tiene ningun problema seguro que es un manguito o alguna abrazadera floja o algo... por cierto, ¿cuanto hace que no cambias el likido refi? Puede ser que el circuito tenga aire
  14. ANGANGA

    ANGANGA Forista

    Registrado:
    5 Sep 2005
    Mensajes:
    2.360
    Me Gusta:
    2
    Ubicación:
    CASTELLON
    :DOs habeis fijado la fecha del post???
  15. PLANETBOY

    PLANETBOY Guest

    No Hablaba De Un Tapa Fugas. No Sabia Que Me Espresaba Tan Mal.....
    Creo Que Habia Puesto La Pasta Que En Forma De Embudo O Cono Que Va Del Radiador Hasta El Ventilador. Es Como Una Especie De Recinto Para Que El Aire No Salga Y Valla Desde El Ventilador A Enfriar El Radiador.
    Esa Pasta La Tenia Suelta....(un Tapa Fugas... No Podria Soltarse Y Rozar El Ventilador. No Creeis?
    Pues Dicha Pasta O Pieza Fabricada De Pasta Me Rozaba El Ventilador Por Que Iba Suelta O Con Orgura, El Ventilador Se Paraba Por La Friccion (roce) Con Dicha Pasta O Pieza Fabricada En Pasta Con Forma De Embudo. Al Pararse El Ventilador, Evidentamente No Enfriaba El Refrigerante Y Me Subia El Termostato. Cuando Lo Descubri Repare Dicha Pieza De Pasta Y Ya No Se Calienta El Coche, Por K No Roza En El Ventilador, Este No Se Para, Hace Bien Su Funcion Yyo Contentisimo.
    Pasta Tapa Fugas... Ainssssssssss Diossss!!! Donde He Puesto Yo Pasta Tapafugas?

Compartir esta página