Perdida de aceite = grua, ayuda please

Tema en 'BMW Serie 5 E-34 (1987 - 1996)' iniciado por Ger, 24 Jul 2006.

  1. Ger

    Ger En Practicas

    Registrado:
    18 Feb 2005
    Mensajes:
    118
    Me Gusta:
    0
    Ubicación:
    Alpedrete-Madrid
    Hola, viniendo de viaje esta mañana me avisa de nivel bajo de aceite, paro , pongo 1 litro , y a los 166 km, otra vez, vuelvo a parar y sale mucho humo bajo el capo.
    Estaba lleno de aceite la zona dcha, abajo, digamos al final de la varilla del aceite., y todos los bajos del coche hasta los silenciosos.
    Alguna idea ? en el taller donde lo tengo no ven por donde sale.
    AYUDA por favor.
    Gracias.
    Si quereis fotos las puedo poner pero no se como.
  2. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Tapa del filtro de aceite,junta torica del tubo de la varilla de aceite,etc..
  3. josan530

    josan530 Forista

    Registrado:
    16 Ene 2005
    Mensajes:
    773
    Me Gusta:
    5
    Ubicación:
    Badajoz
    Hola Ger, ayudaria mucho un poquito de mas informacion como Km del coche ,años, si antes gastaba algo de aceite entre cambio y cambio,etc
  4. Revoltos

    Revoltos Forista

    Registrado:
    8 Mar 2006
    Mensajes:
    2.692
    Me Gusta:
    0
    Ubicación:
    Sevilla
    Pon unas fotos o dá más datos sobre por dónde se vé el aceite.
  5. Ger

    Ger En Practicas

    Registrado:
    18 Feb 2005
    Mensajes:
    118
    Me Gusta:
    0
    Ubicación:
    Alpedrete-Madrid
    Es un e39 528 i, 97000 km y si consumia aceite, bueno mas bien lo perdia , porque llevaba tiempo dejando mancha en el suelo.
  6. igdosil

    igdosil Forista Legendario

    Registrado:
    9 Ene 2006
    Mensajes:
    12.690
    Me Gusta:
    596
    Ubicación:
    A-66
    uy uuy uy,, esas cosas no se pueden dejar asi sin mas,, hay q controlarlo!!!!!

    ese motor tendreis q darle un buen pretoleado y arrancarlo y ver por donde empieza a manchar,,, `pero fijo que viene de alguna junta... en mal estado.
  7. torpedo520I

    torpedo520I Forista Senior Miembro del Club

    Registrado:
    8 Oct 2003
    Mensajes:
    3.675
    Me Gusta:
    946
    Ubicación:
    BCN-Platja Aro-León
    Modelo:
    520I E39 '99
    Ger, con esos pocos kms. no creo que sea nada importante, ni megustaria que lo fuera, podria ser algo que se ha colocado mal, como fikltros, tapas, tapon rellenadop, etc. Informanos para tranquilizar. Si a un bixo como este se escoña a los 97000 km. habra que pensar que estos coches les psasa algo [-( , y no quiero pensarlo
    saludos.
  8. Ger

    Ger En Practicas

    Registrado:
    18 Feb 2005
    Mensajes:
    118
    Me Gusta:
    0
    Ubicación:
    Alpedrete-Madrid
    Gracias a todos, al final ha sido una especie de depresor con 2 tubos que habia reventado uno. , segun me han dicho en el taller. No tengo ni idea de que pieza es.
    El total de la factura 300 y pico euros.con petroleado del motor , etc.
    Por cierto parece nuevo el motor.
    Salu2.

Compartir esta página