Perdida de Gasoil por debajo del motor y Fallo luminoso DDE

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por wakisnaki, 14 Oct 2006.

  1. wakisnaki

    wakisnaki En Practicas

    Registrado:
    27 Ago 2004
    Mensajes:
    247
    Me Gusta:
    0
    Me pierde Gasoil por debajo del motor, y me creia que era tema de filtro de gasoil o inyector o algo,pero ya despues de averme dado cuenta de la perdida del gasoil, sabriais decirme a que puede ser devido, es una cosa muy rara ....
    Ya puse otro Post con el tema de fallo luminoso DDE en el cuadro, y me estuvieron ayudando, pero ahora la cosa es diferente... o eso creo.

    Gracias por todo :D

    Saludos

    BMW POWERED 330D :ddd
  2. jferreno

    jferreno Guest

    creo que todo tiene relacion, cuando te comentamos que era el filtro de gasoil sucio es porque el fallo de la dde que se enciende es porque no llega suficiente combustible al motor.
    si pierde gasoil entiendo que tampoco llega suficiente gasoil al perderse y te da el fallo
    al menos es lo que yo interpreto sin tener ni idea de macanica
    busca la perdida y reparala y seguro que todo se arregla
    un saludo

    seguro que hay opinioners mas fundadas que la mia
  3. wakisnaki

    wakisnaki En Practicas

    Registrado:
    27 Ago 2004
    Mensajes:
    247
    Me Gusta:
    0
    yo supongo que sera algun manguito o algo entonces al no entrarle suficiente gasoil salta el error y se reduce la potencia del vehiculo....
  4. TMA

    TMA Forista

    Registrado:
    18 Dic 2004
    Mensajes:
    1.229
    Me Gusta:
    4
    Ubicación:
    MADRID
    Estoy con Jferreno, cuando el DDE se enciende la ECU esta interpretando que no le llega presion y caudal a la bomba y esto puede ser o por obstruccion de filtro o por perdida de gasoil (a parte de otras cosas), que por cierto por lo que cuentas debe ser bastante para hacer eso. Desmonta las tapas superiores del motor y arrancalo y observas por donde pierde y luego tu mismo. Un saludo
  5. wakisnaki

    wakisnaki En Practicas

    Registrado:
    27 Ago 2004
    Mensajes:
    247
    Me Gusta:
    0
    Bueno, encontre el fallo o eso creo, el manguito que va del filtro del gasoil a la bomba del gasoil supongo, por dentro de la abrazadera estaba un poco picado y al sacarlo lo e partido un poco y el manguito estaba como pasado, se desazia en pedazos, podria ser ese el fallo? todavia no e cambiado el manguito porque tengo que comprarlo....

    Saludos, Gracias :D
  6. TMA

    TMA Forista

    Registrado:
    18 Dic 2004
    Mensajes:
    1.229
    Me Gusta:
    4
    Ubicación:
    MADRID
    Fijo que es eso
  7. wakisnaki

    wakisnaki En Practicas

    Registrado:
    27 Ago 2004
    Mensajes:
    247
    Me Gusta:
    0
    sabeis si hay manguitos de esos, no originales??? x preguntar... xd


    Saludos

Compartir esta página