Perdida de potencia a ratos.

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por Homer 24, 17 Sep 2007.

  1. Homer 24

    Homer 24 Guest

    Bueno lo 1º saludaros a todos,llevo mucho tiempo entrando a diario en este foro y hoy me he decidido a registrarme :yes:.

    Hace cosa de mes y medio tuve la desgracia de tener que cambiar el turbo a mi 320 d de 150 cv del 2002.....,bien pues despues de ponerlo nuevo en un taller no oficial pero si especializado en bmw,note que el coche me hacia el tipico silbido de ambulancia entre las 2000 y 3000 vueltas (pero sonido fortisimo) y ahora hace 3 dias el coche de vez en cuando pierde fuerza y no pasa de 2000 revoluciones y de unos 10 12 l de combustible,la 1º vez que me lo hizo pense que podia ser d nuevo el turbo pero pare el motor y arranque a los 5 minutos e hice un viaje de 450 km sin ningun problema , incluso puse el coche a 210 km/h.En estos 3 dias me ha pasado en unas 5 ocasiones y el sintoma es ese,el coche no pasa de 2000 vueltas y de 10/12l y parece como ahogado,lo paro y vuelvo a arrancar y como nuevo,que puede ser ?

    Muchas gracias anticipadamente :notworthy:.
  2. cadista

    cadista Guest

    No puedo decirte pero tiene pinta de turbo. Imagino que donde lo pusiste te dieron garantia.

    Suerte :wink:
  3. Homer 24

    Homer 24 Guest

    Si,tiene garantia,esta tarde pasare por el taller haber que me cuentan,pero el turbo no creo que sea porque como dije me hice 450 km a una velocidad en tre los 140/160 km/h y lo puse a mas de 200 un par de veces y nada de humos blancos ni negros,si fuera el turbo ya hubiera petado del todo , creo que puede ser el caudalimetro pero mi duda es si esta cascado puede funcionar a veces bien?tengo entendido que si casca ya no vuelve a andar bien y yo es pararlo y volver todo a la normalidad.
  4. nachof30

    nachof30 Guest

    A mi me pasa algo parecido en mi 320d 150cv, que entre 2000 y 3000 rpm no me tira nada, sin embargo en frío va bastante mejor, hoy lo he dejado en el taller, a ver que me dicen.
  5. Homer 24

    Homer 24 Guest


    El mio cuando le sucede esto , no pasa de 2000 vueltas si es que llega y el consumo tampoco sube de 10/12l en 5º me coge unos 120km/h y si reduzco a 4º si que suben las revoluciones pero la aguja del consumo no pasa de los 12l y la sensacion es de ahogado :nah:
  6. Homer 24

    Homer 24 Guest

    Alguien que le haya pasdo lo mismo o tenga la solucion ??
  7. Homer 24

    Homer 24 Guest

  8. Homer 24

    Homer 24 Guest

    Despues de estar todo el dia buscando, me decanto por que sea el tubo de presion del turbo que va conectado al colector de admision,que este rajado o suelto,o bien el sensor de presion del turbo....:nah:

    De todas formas si FER u otro esta dispuesto a ayudarme se lo agradeceria.
  9. pedro_m

    pedro_m Guest

    El que no te suba de 12 litros igual puede tener que ver con caudalimetro, aunque no te fies mucho de mi que no es que sea muy experto en mecanica...
  10. Jesus Martinez

    Jesus Martinez En Practicas

    Registrado:
    19 Oct 2006
    Mensajes:
    243
    Me Gusta:
    2
    Ubicación:
    Segovia
    A mi me pasa exactamente lo mismo, mañana quiero ir a por un caudalimetro a ver si es eso, si no ya lo llevare al taller y que me den la sorpresa
  11. Homer 24

    Homer 24 Guest

    Ya esta en el taller , estoy esperando que me llamen durante la tarde,mañana haber si puedo deciros lo que le pasa,espero que sea poco,un saludo.
  12. leoper

    leoper Baneado Baneado

    Registrado:
    5 Oct 2004
    Mensajes:
    30.778
    Me Gusta:
    8
    Ubicación:
    Albacete
    tiene pinta de ser algun sensor o alguna valvula del turbo...

    el filtro de gasoil estará bien verdad ?
  13. Homer 24

    Homer 24 Guest


    El filtro lo cambie hace meos de 2 meses cuando puse el turbo nuevo,ayer me pase por el taller y me dijo el mecanico que posiblemente seria el medidor de presion del turbo, pero que lo comprobara mejor durante el dia de hoy,que ayer se le hizo tarde y no pudo centrarse en el,ya os contare........:wink:
  14. Homer 24

    Homer 24 Guest

    Bueno, ayer me entregaron el coches por la tarde,le cambiaron una pieza de plastico de forma tubular llamada ; deposito vacio,va unida al convertidor de presion del turbo,unos 10 euros......pues bien , depues de probarlo en velocidades cortas , largas, acelerones,velocidad y todo lo que pude durante casi 1 hora,el problema esta solucionado(por ahora),toco madera. Es la numero 6.

    Un saludo amigos.

    [​IMG]

Compartir esta página