perdida de potencia de mi 320d 136cv

Tema en 'Quejas a BMW' iniciado por GONCHALITRO, 12 Sep 2007.

  1. GONCHALITRO

    GONCHALITRO Guest

    Hola a todos tengo un 320d con 136 cv del 99/00 con 120.000 km, he notado que ha pierdido potencia o que no anda lo que deberia, no es que no ande nada porque se pone a 200 km/h pero le cuesta subir de velocidad y en 3ª 4ª y 5ª entre 2600 y 3000 rpm tiene un vacio de potencia, osea, le cuesta subir de vueltas y cuando llega a las 3000 empuja un poco mas pero no es para tirar cohetes. Para adelantar a coches de similar peso y menor caballaje tengo que apurar mucho las marchas y tampoco es que le quite las pegatinas. Se que en los ultimos 40.000 km no se le ha cambiado el caudalimetro a lo mejor nunca se le ha cambiado. Que le puede pasar? Cuanto cuesta la reparacion? Cada cuanto lo tendre que cambiar en caso de ser el caudalimetro? Muchas gracias a todos.
  2. alvaro1221

    alvaro1221 Guest

    estoss motores de 136cv siempre an tenido desde serie un problema entre 2500 y 2800rpm k abia como una limitacion de potencia y parecia q el motor staba un poko limitado pero siempre fue asi d fabrica.
    Tu problema debe ser una mala puesta a puntoo,y seguramente con el fallo de esos motores y alomjor unos inyectores obstruidos puede ser tu problema.
    Echale en el deposito de combustible algun producto limpiador de inyectores aber si el problema no pasa de ai.
    Un saludoo!
  3. GONCHALITRO

    GONCHALITRO Guest

    deberia de meterlo en la maquina a ver si me dice algun fallo, no?
  4. elrinconoriginal

    elrinconoriginal Clan Leader Staff BMW FAQ Coordinador Patrocinador

    Registrado:
    28 May 2007
    Mensajes:
    17.839
    Me Gusta:
    315
    Ubicación:
    BOADILLA DEL MONTE
    Modelo:
    318D
    Buenas

    Acercalo a una concesion y que hagan una prueba de potencia, tiene todos los sintoma del caudalimetro.

    Saludos
  5. La Guadaña

    La Guadaña Forista

    Registrado:
    8 Sep 2007
    Mensajes:
    2.847
    Me Gusta:
    3
    Ubicación:
    frecuento varios lug
    date una vuelta por el subforo, hay algo de eso y compis con el mismo problema:yes:
  6. advan

    advan

    Registrado:
    8 Oct 2007
    Mensajes:
    55
    Me Gusta:
    0
    Ubicación:
    BARCELONA
    muy buenas, casi seguro es el caudalimetro, haz la prueba desconectalo y date una vuelta, si va igual ya tienes la averia
  7. cadista

    cadista Guest

    Tiene toda la pinta de caudalimetro.
  8. mcrae

    mcrae Guest

    es caudalimetro fijo
  9. Lolom3

    Lolom3 Forista

    Registrado:
    22 Oct 2007
    Mensajes:
    1.550
    Me Gusta:
    0
    Ubicación:
    Alicante
    A mi me pasaba lo mismo con un golf IV tdi 150cv y era el dichoso caudalimetro
  10. ojo al turbo, manguito, etc.....
  11. @lej@ndro

    @lej@ndro Guest

    de caudalimetro nada, son los inyectores, a mi me paso lo mismo
    si eres de madrid ves a talleres aroca EN MADRID son muy buenos, especialistas en BMW

Compartir esta página