Perdida de potencia en 320d 150CV

Tema en 'BMW Tecnico E-46' iniciado por Nahemot, 7 Abr 2011.

  1. Nahemot

    Nahemot En Practicas

    Registrado:
    19 Ago 2003
    Mensajes:
    147
    Me Gusta:
    0
    Ubicación:
    Vitoria
    Hola,

    tengo un E46 320d del 2002 con 125000 km que esta mañana ha empezado a fallar... estaba incorporandome a la autopista cuando empiezo a acelerar y el coche no tiraba. A partir de 2000 vueltas esta como muerto, y lo que le cuesta llegar a la velocidad de 120km/h. A veces oigo como un silvido, pero no echa nada de humo por detras... lo he dejado en el taller a ver que me dicen...

    Saludos!
  2. goler

    goler Guest

    puede ser algun tubo roto del turbo
  3. ASTRA22

    ASTRA22 Forista

    Registrado:
    26 Ago 2008
    Mensajes:
    1.858
    Me Gusta:
    25
    Ubicación:
    MADRID
    También es posible que sea o caudalimetro, o el convertidor de presion del turbo........espero que por lo menos no sea el turbo lo que se haya fastidiado

    Un manguito roto, lo hubieses notado ya que tirarías una zorrera de humo negro.......
  4. JACO_MA

    JACO_MA Forista Senior

    Registrado:
    21 Oct 2004
    Mensajes:
    3.935
    Me Gusta:
    22
    Ubicación:
    Madrid
    Modelo:
    e90 320d
    Esperemos que solo sea caudalimetro, y no el comienzo del turbo...
  5. unamunog

    unamunog En Practicas

    Registrado:
    24 Feb 2011
    Mensajes:
    597
    Me Gusta:
    27
    Ubicación:
    Entre Brest y Valencia
    buff, suena a turbo... esperemos que no
  6. DPF530D

    DPF530D

    Registrado:
    4 Ene 2011
    Mensajes:
    1.814
    Me Gusta:
    0
    Ubicación:
    Málaga
    Caudalímetro lo dudo mucho porque no es algo que se estropee al instante. Tiene pinta de, o turbo roto (siendo un 150cv tienes posibilidades, sintiéndolo mucho) o un tubo del turbo, lo cual esperemos que sea.
  7. ASTRA22

    ASTRA22 Forista

    Registrado:
    26 Ago 2008
    Mensajes:
    1.858
    Me Gusta:
    25
    Ubicación:
    MADRID
    Limpia (por si las moscas), el sensor de presión del turbo.........si no lo has limpiado nunca seguro que tiene el sensor totalmente tapado de mierda..... (pieza 17)

    [​IMG]
  8. ShUkO

    ShUkO En Practicas

    Registrado:
    12 Sep 2006
    Mensajes:
    424
    Me Gusta:
    0
    Ubicación:
    Alcala de Henares
    Creo, corregidme si me equivoco, que en el 150cv ese sensor no esta ahi (al menos yo lo busque y no lo vi por ningun lao)

    Es este el que yo limpie (pieza nº1):

    [​IMG]
    Uploaded with ImageShack.us

    Estare atento al tema porque en julio del año pasado rompi el turbo, me lo cambiaron y desde entonces llevo como tu; no tiene fuerza. Le han hecho de todo en el taller pero va igual el coche. A ver que te dicen a ti...

    S2!!!
  9. ASTRA22

    ASTRA22 Forista

    Registrado:
    26 Ago 2008
    Mensajes:
    1.858
    Me Gusta:
    25
    Ubicación:
    MADRID
    La pieza 1 es el convertidor de presión del turbo. He buscado el sensor de presión en el de 150cv y también aparece (pieza 16):
    [​IMG]
  10. joseluis3975

    joseluis3975 Forista Legendario

    Registrado:
    5 Nov 2008
    Mensajes:
    9.630
    Me Gusta:
    148
    Ubicación:
    murcia
    Modelo:
    335d //M
    estos motores no los conozco muy bien pero en los e90 las perdidas de potencia sin humareda son por la electrovalvula del turbo......sds
  11. ShUkO

    ShUkO En Practicas

    Registrado:
    12 Sep 2006
    Mensajes:
    424
    Me Gusta:
    0
    Ubicación:
    Alcala de Henares
    Pues os prometo que desmonte todo, mire y detras de la admision no vi nada...](*,)

    Hice unas fotos y las puse por aqui pero no las encuentro ahora...

    Weno como digo seguire este post a ver si me puede ayudar jeje

    S2!!
  12. Alberto(Lagu)

    Alberto(Lagu) Clan Leader

    Registrado:
    4 Jul 2006
    Mensajes:
    24.660
    Me Gusta:
    140
    Ubicación:
    Madrid
    Seguro que es turbo y mas siendo el coche del año que es que cascaban como rosquillas.
    La verdad es que te ha durado mas que la media (a mi hace 5 meses rompi el mio, tambien del 2002) con 82300 kms.
    Saludos.
  13. drosophila

    drosophila Forista

    Registrado:
    4 Ene 2006
    Mensajes:
    1.172
    Me Gusta:
    0
    Ubicación:
    zamora
    yo estoy cruzando los dedos con el segundo turbo...que lleva desde los 70-80mil kms...ahora tiene 218000kms, y suena a ambulancia en frío que no veas...eso si cuando calienta ya no suena nada...
  14. Nahemot

    Nahemot En Practicas

    Registrado:
    19 Ago 2003
    Mensajes:
    147
    Me Gusta:
    0
    Ubicación:
    Vitoria
    Pues finalmente me han dicho en el concesionario que es el turbo... y que la broma va a consistir en un total de 3500 euros! Que le van a cambiar el turbo, catalizador, calentador de aire... y no se que otras cosas mas... pero vamos, que me parece un robo! :-s
  15. jacetano

    jacetano

    Registrado:
    1 Oct 2007
    Mensajes:
    2.492
    Me Gusta:
    0
    Ubicación:
    JACA
    ostia.....yo que tu miraba otro taller!!!
  16. davigar

    davigar Forista

    Registrado:
    5 Nov 2006
    Mensajes:
    1.074
    Me Gusta:
    4
    Ubicación:
    Avila
    Te la intentan colar. Un turbo cuesta 700 euros. La mano de obra, pues unos 500. El catalizador y el resto de piezas se limpian, pero si en tu caso no ha habido humo azul, quizás ni siquiera haya perdido aceite, con lo cual no puede haberse obstruido el catalizador.

    Mira otro taller, porque esta avería suele costar 1200 euros.
  17. Nahemot

    Nahemot En Practicas

    Registrado:
    19 Ago 2003
    Mensajes:
    147
    Me Gusta:
    0
    Ubicación:
    Vitoria
    Las referencias BMW de las piezas mas gordas que me quieren poner son estas:

    11657794144 Turbo compresor - 1350€ + IVA
    18307787586 Catalizador previo - 745€ + IVA
    17517786351 Refrigerador del aire de carga - 263€ + IVA
  18. jacetano

    jacetano

    Registrado:
    1 Oct 2007
    Mensajes:
    2.492
    Me Gusta:
    0
    Ubicación:
    JACA
    bufff....si tienes posibilidad de llevarlo a un taller de barrio..mejor..
  19. GSUS

    GSUS Forista

    Registrado:
    7 May 2006
    Mensajes:
    940
    Me Gusta:
    0
    Ubicación:
    JUMILLA
    Suerte y a ver si es algo leve.
  20. FRANKI

    FRANKI

    Registrado:
    28 Feb 2008
    Mensajes:
    93
    Me Gusta:
    0
    Ubicación:
    valencia
    Hola compañero a mi me fallo la semana pasada pero el mio se puso a tres cilindros le saque los inyecctores y me los repasaron estaban bien le puse limpia conexsiones en las conexsiones lo monte y me va redondo se ve que 1inyector me hacia mal contacto tube mucha suerte espero que la tengas tu tambien un saludo

Compartir esta página