Pérdida De Potencia Momentánea:caudalímetro O Turbo

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por paquete, 13 Jun 2006.

  1. paquete

    paquete En Practicas

    Registrado:
    3 Abr 2006
    Mensajes:
    65
    Me Gusta:
    2
    Ubicación:
    CANTABRIA - MADRID
    Pués eso, que viniendo de un viaje y cuando ya llevaba unos 200 km, pisé a fondo el coche y no pasaba de las 2500 rpm aproximadamente. Me preocupé durante unos minutos y pasados 10 minutos el coche de nuevo funcionaba correctamente hasta hoy (300 km más tarde). He visto algunos post que hablan de ello, pero la verdad es qu este caso no se ajusta a que se soluciona al pararlo, ni que la pérdida es nada más arrancar............. Que pensáis que puede ser? Se agravará con el tiempo o es solo una circunstancia puntual que es posible que no se vuelva a repetir? La verdad es que me he quedado un preocupado y os agradecería vuestras opiniones.

    Muchas gracias a todos por vuestras respuestas.

    Saludos,
  2. leoper

    leoper Baneado Baneado

    Registrado:
    5 Oct 2004
    Mensajes:
    30.778
    Me Gusta:
    8
    Ubicación:
    Albacete
    suena mas a alguna valvula del turbo o alguna manguito del intercooler que a cauda
  3. arlekin1980

    arlekin1980 Forista Senior

    Registrado:
    5 Nov 2005
    Mensajes:
    5.160
    Me Gusta:
    14
    Ubicación:
    ERGÜIN INDEPENDET (M
    a mi me paso algo similar hace un mes
    iba por la autopa a 120, de repente un repecho y a meter 4ª, luego 3ª.... yo flipando
    al cabo de unos minutos ya todo normal, y como si nada
  4. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Caudalimetros descartado,pero el turbo no,ademas tambien podria ser lo que ocmenta Leoper o incluso uno de los sensores dle motor,(tiene unos cuantos) llevalo a chequear si el fallo persiste.
  5. SchwartzII

    SchwartzII Guest

    A mí concretamente me pasó eso mismo. Lo llevé a comprobar, se borraron los fallos para dejarlo en blanco y ver cual daba y no ha vuelto a fallar.

    En mi caso no creo que sea de manguitos rajados o hubiera ido yendo a peor. No descarto una válvula temporalmente atascada.
  6. metal29

    metal29

    Registrado:
    3 Ene 2006
    Mensajes:
    484
    Me Gusta:
    0
    Ubicación:
    guadalajara
    pues a mi me paso eso exactamente el sabado pasado, lo lleve al conce y no salia nada.Ahora el coche va bien, pero el lunes tengo cita en el conce, a ver si averiguan algo, y lo pondre aqui, por si sirve de ayuda.El coche no a vuelto a fallar desde entonces.
  7. paquete

    paquete En Practicas

    Registrado:
    3 Abr 2006
    Mensajes:
    65
    Me Gusta:
    2
    Ubicación:
    CANTABRIA - MADRID
    Gracias por vuestros comentarios y experiencias. DE momento no haré nada hasta que pase lo mismo, si es que sucede. En caso de que suceda al conce y a ver que dicen..............pq el problema es curioso.
  8. gabigarcia

    gabigarcia En Practicas

    Registrado:
    19 Dic 2003
    Mensajes:
    19
    Me Gusta:
    0
    ;-) Hola:

    A mi me venía pasando desde la vuelta de vacaciones del año pasado, cuando circulaba a más de 160 km/h. (170-180 en autovía) durante un rato, de repente el coche se venía abajo, como si se quedara sin turbo y pasados unos kilometros volvía a responder.

    Finalmente lo he llevado a Movilnorte de las Rozas y tras probarlo tuve suerte y también las pasó, en la "maquinita" no les daba nada y me dijeron que en principio no sabían lo que era, al día siguiente me llamaron y me dijeron que ya estaba, me han cambiado el "convertidor de presión para válvula de reflujo de gases" que no se lo que es pero bueno ya no me pasa..... de momento..

    Y la factura:

    - Comprobar el funcionamiento de la electrónica digital diesel DDE= 102,78
    - M.Obra convertidor de presión= 15,45
    - Convertidor de presión= 81,17
    - Lavado sin cargo.

    Total= 199,40 + iva = 231,30

    un saludo,

    PD- FER esto que es lo que es????:xray:
  9. YIYO

    YIYO Forista Miembro del Club

    Registrado:
    20 Dic 2002
    Mensajes:
    1.798
    Me Gusta:
    287
    Ubicación:
    Alicante
    Modelo:
    e70,f30,e36,132
    A mi me paso lo mismo con 100.000km,lo hace cd el coche ya va caliente y hace calor,en garantia me cambiaron una electrovalvula del turbo,pero me lo volvio hacer asi que ante la duda me cambiaron el turbo entero en garantia por que no sabian exactamente lo que era,actualmente llevo 165.000km no llega a 3 años y perfecto :)
  10. Pufos

    Pufos En Practicas

    Registrado:
    6 Ene 2005
    Mensajes:
    21
    Me Gusta:
    0
    Ubicación:
    Madrid
    A mi me pasó lo mismo. Apague el motor y lo volvi a arrancar y el coche perfecto. Lo llevé al concesionario y me dio problema de turbo. Me lo cambiaron en garantía;-)

Compartir esta página