perdida de potencia rara en 318tds

Tema en 'BMW Serie 3 E-36 (1990 - 2001)' iniciado por titotds, 28 Jun 2006.

  1. titotds

    titotds Guest

    :)ante todo, me alegro de leeros de nuevo!
    ordenador nuevo, vida nueva,;-)
    bueno al tajo:
    318tds chipeado, con 150000km de mentira seguro, pero es lo que pone.
    Bomba reparada no hace ni 15000km, filtros y aceites nuevos de la semana pasada...
    inyector maestro reparado por mi, pero hasta ahora bien:
    de buenas a primeras, he perdido potencia y se nota muchisimo, tengo como de la mitad del pedal hasta el fondo, sin reaccion alguna en el motor. estrujandole va subiendo de vueltas y de repente sube de 4000 hasta el final como de costumbre....(casi nunca estrujo tanto)
    mañana lo llevo al taller, pero es la primera vez que lo llevo a este taller, y queria saber que posibles averias se os ocurren.
    cuando me fallaba el inyector maestro se me encendia la luz del cuadro,y el motor cabezeaba, pero ahora no indica nada y el coche simplemente no anda bien,no se calienta,a/a correcto,no se que mas mirar.....
    Un saludo a todos, y decirme que se os ocurre algo despues de tragar el ladrillo este.
    gracias:)
  2. Eduma

    Eduma Clan Leader Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    21 Oct 2005
    Mensajes:
    25.352
    Me Gusta:
    2.611
    Ubicación:
    Madrid
    Modelo:
    320 CI CABRIO
    Mira si se te ha soltado un tubo que va a la válvula detectora de presión, a mí me paso hace poco y el turbo no actua.

    Esta válvula va situada a la derecha del filtro de gasoil, es decir en la parte más cercana al habitáculo y el tubo de goma, va metido por la parte inferior

    [​IMG]
  3. a_texas2000

    a_texas2000 Guest

    mira lo que te dice eduma y tambien mira el cable que va situado debajo del colector de presion , es el cable del sensor de presion , suele fastidiarse .

    Vale 2 €
  4. Revoltos

    Revoltos Forista

    Registrado:
    8 Mar 2006
    Mensajes:
    2.692
    Me Gusta:
    0
    Ubicación:
    Sevilla
    Pero que le pasa que sube de vueltas pero el coche no tira.?
  5. fart5

    fart5 Forista Legendario

    Registrado:
    7 Nov 2002
    Mensajes:
    12.719
    Me Gusta:
    591
    Ubicación:
    Salamanca
    Querrás decir tubo, si es del bueno el metro cuesta mas de 10 €……
    El tubo va desde el colector de admisión hasta el sensor de presión del turbo que ha indicado Eduma…. ;-)
  6. Eduma

    Eduma Clan Leader Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    21 Oct 2005
    Mensajes:
    25.352
    Me Gusta:
    2.611
    Ubicación:
    Madrid
    Modelo:
    320 CI CABRIO
    [anun]AMÉN[/anun]
  7. a mi en el mio me paso eso y era el manguito que te comentan picado, lo puse nuevo y a rular otra vez.
    Por cierto con eso tengo yo una duda ese depresor hace que salte el turbo y lo hace a partir de las 2000r.p.m. si el conector se puentea, estaria el turbo siempre soplando????
  8. fart5

    fart5 Forista Legendario

    Registrado:
    7 Nov 2002
    Mensajes:
    12.719
    Me Gusta:
    591
    Ubicación:
    Salamanca
    El turbo solo esta regulado por la válvula de descarga, a una determinada presión y no se puede variar salvo de forma mecanica .
    El sensor de presión del turbo lo utiliza la DDE para ajustar el caudal y el avance de la bomba inyectora en función de otros parámetros y lecturas de diversos captadores o sensores…. ;-)
  9. titotds

    titotds Guest

    voy a mirar lo del tubo ese, k estube cambiando el otro dia los filtros(incluido el de gasoil) y como esta por esa zona, seguro k alguna he liado con el tubito.
    el turbo sopla(se oye), el gasoil llega sin problema, la bomba no tiene na de tiempo desde que la arregle, y el cuadro no dice na de inyectores.
    creo que va a ser lo que decis o algo mucho mas caro[-(
    gracias como siempre trons[:>pray

    el coche cuando le piso a fondo no anda, pero la aguja del consumo tampoco sube, ni el coche tira humo ni nada, es como si no le hubiera pisado,,,,
    suena a electronica, el sensor ese que decis.....
  10. a_texas2000

    a_texas2000 Guest

    hombre si el turbo lo escuchas .... malo , yo no es por acojonar pero si lo oyes mucho es mala señal .
  11. tom101

    tom101 Forista Legendario Miembro del Club

    Registrado:
    30 Dic 2003
    Mensajes:
    7.711
    Me Gusta:
    10
    Ubicación:
    SS dl Reyes,Valencia
    Se te habra soltado el tubo o tendra fugas, si buscas viejos post sobre esto se ha hablado 100 veces, y por suerte siempre es una tonteria.


    Si el sensor se desconecta el turbo no pasa de 0.4-0.5 segun mi manometro, pero te da igual porque la ecu lee presion atmosferica e intecta en proporcion, usease, muy poco.
  12. titotds

    titotds Guest

    Arreglado

    eso es lo que pasa, que inyecta poco, pero.....

    -ARREGLADO, el mecanico me ha dado 1metro del macarron del bueno como dice el, y el tubito tenia una picadura en la grapa que lo sujeta al colector(creo que se llama asi-las trompetas negras de encima de los inyectores-).
    -Bueno, arreglo el embrague y andando otros miles de kilometros.estoy mu contento con el y desde el chip mas.

    -otra gente lo dijo, pero con el chip gasta mas, pero solo cuando tu quieres, pisandole mas claro, pero en modo mechero gasta menos k antes.:)

    gracias por la ayuda, si pasais por leganes estais invitados:zartyman:zartyman
  13. spiderman318tds

    spiderman318tds

    Registrado:
    11 Oct 2013
    Mensajes:
    8
    Me Gusta:
    0
    Modelo:
    bmw 318 tds
    hola tengo el mismo problema que titotds y he cambiado los macarrones y sigue igual tanbien quite la valvula de la gr y la limpie pero no e apreciado mejorias alguna nose si es por el aparato donde va enchufado los macarrones o pudiera ser algun inyector aunque no creo q fuera de eso porque arrancar arranca muy bien y se mantiene en relentin sin altos ni bajos en sus 1.000 bueltas y nose que mas podria acerle si alguien estubiera interesado en ayudarme se lo agradeceria mucho o por lo menos darme alguna orientacion gracias y soy nuevo en la pagina y con mi bmw son preciosos
  14. spiderman318tds

    spiderman318tds

    Registrado:
    11 Oct 2013
    Mensajes:
    8
    Me Gusta:
    0
    Modelo:
    bmw 318 tds
    la valvula detectora de presion ni exa aire ni ace ningun ruido nose si estara bien asin o esque esta mal
  15. romeo

    romeo Forista

    Registrado:
    14 Dic 2012
    Mensajes:
    1.153
    Me Gusta:
    104
    Ubicación:
    badajoz
    Modelo:
    calamar girasol
    la valvula esa es la que coje la presion del colector por la compresion del turbo y en cuanto detecta presion max ,en este caso 1.05bares abre la valvula descarga y dejando pasar aire comprimido del los alabes de compresion hacia el escape.
    cuando pasa esto?
    en ralenti...cuando aceleras y dejas de acelerar ,el turbo sigue soplando,como a ralenti la necesidad de presion es minima,el colector coje presion y abre valvula,
    en marcha...cuando aceleras para adelantar o subir una cuesta,al desacelerar o mantener el pedal,despues de exijirle potencia,el turbo sige soplando y como vas a carga normal,se va abriendo...

    yo la mia nunca la he tocao,y no creo que eche aire o coja aire ,en to caso mide la presion del turbo en el colector de admision,y abre valvula,sino podria desde rebentar colector,juntas colector,egr,manguitos del intercooler y demas desde la salida de aire comprimido desde el turbo.
    inclusive meterias mucha presion a los cilindros y podrias joder el motor.




    si sube de vueltas las rpm y no suben los km/h es el embrage....
  16. spiderman318tds

    spiderman318tds

    Registrado:
    11 Oct 2013
    Mensajes:
    8
    Me Gusta:
    0
    Modelo:
    bmw 318 tds
    pero esque el embrage no es porque anda asin como acelera no patina el embrage lo unico que le pasa que no tiene fuerza para subir algunas cuestas para deciros que las sube a 70 y algunos casos asta 50 es muy peligroso y lo tengo en cuenta pero ami no paran de decirme q es la valvula detectora de presion en todo caso la voy a poner nueva a ver que tal responde esperare a deciros que tal ba y si es eso o no y a mi compañero romeo te estoy muy agradecido por la esplicacion tan clara que me as dado espero ayudarte algun dia en otras cosillas porque de informatica entiendo un monton aunque tengo en cuenta q el foro es para bmw y esclusivo ante todo muchas gracias por vuestro esfuerzos
  17. romeo

    romeo Forista

    Registrado:
    14 Dic 2012
    Mensajes:
    1.153
    Me Gusta:
    104
    Ubicación:
    badajoz
    Modelo:
    calamar girasol
  18. romeo

    romeo Forista

    Registrado:
    14 Dic 2012
    Mensajes:
    1.153
    Me Gusta:
    104
    Ubicación:
    badajoz
    Modelo:
    calamar girasol
    y tengo una duda,si dicha valvula recoje la presion,digo yo que hara abrir valvula turbo,no? si esta jodida o el manguito jodio,el turbo siempre metera presion sin que abra la valvula descarga...
    y por eso no tira,porque mete mas aire que el que necesita y no es la proporcion correcta de una buena combustion?y de ahi la perdida potencia?(n)
  19. spiderman318tds

    spiderman318tds

    Registrado:
    11 Oct 2013
    Mensajes:
    8
    Me Gusta:
    0
    Modelo:
    bmw 318 tds
    amigos ya esta el bmw 318 tds compac arreglado y si hos cuento loque era hos reireis de mi la perdid de potencia que tenia era por varios manguitos canbiado de sitios despues de limpiar la admision,cambiar el sensor de presion del turbo, y muchas mas reparaciones que no se notaba ninguna mejora al final el autodata me dijo como poner los manguitos y al final problema resuelto como anda aora si que si 190 km por horaa no hay quien se los quite ajajajaja estoy de nuevo contento aora a cuidarlo y daros las gracias por toda buestra colaboracion queria desearos felices fiestas 2014 y prospero año un saludo muy fuerte
  20. spiderman318tds

    spiderman318tds

    Registrado:
    11 Oct 2013
    Mensajes:
    8
    Me Gusta:
    0
    Modelo:
    bmw 318 tds
    para losque tengan este mismo problema que limpien bien con gasoil la valvula de la egr que tanbien se pega con carbonilla y no abre y hay el problema que el turbo no se dispara ok saludos

Compartir esta página