Perdida de potencia X3 2.0d

Tema en 'BMW Serie X3/X4' iniciado por albertpz, 5 Jun 2005.

  1. albertpz

    albertpz Guest

    Por si no os acordais yo tenía un problema de que de vez en cuando el coche se quedaba sin potencia como si perdiese la mitad de los caballos, en especial no pasaba de 3500 vueltas. #-o

    Pues lo lleve al taller y me cambiaron la unidad de mando, pero nada tras probarlo un tiempo seguía pasando. Lo volví a llevar y me actualizaron el software del coche y parecía que estaba solucionado, pero no ](*,) , hoy me ha vuelto a pasar. Ha estado como 15 minutos con poca potencia y luego se ha corregido.

    ¿Alguien ha tenido el mismo problema? :nose:

    Salu2
  2. angelzgz74

    angelzgz74 Guest

    No se... a mi esos sintomas me los dio en un turismo, que no era BMW, y era perdida de potencia a partir de un regimen. El problema era el tan aclamado caudalimetro.

    Supongo q en los motores 2.0d de BMW q tantos problemas trajeron en unas ediciones de la serie 3 no de esos mismos problemas.

    Salu2

    Angel
  3. eduardog

    eduardog Guest

    Pues no, no conozco a nadie que tenga ese problema.
    Pues vuelve a llevarlo al conce y dales el coñazo.
    Saludos
  4. aragonia

    aragonia Guest

    Me da en la nariz que va a ser el caudalímetro del aire. ](*,) ](*,)
    Yo he tenido esa experiencia con el Astra y con el SAAB. Los caudalímetros se fastidiaban como mucho a los 25000 kmts, se de un caso que ha batido records 2350 kmts.
    Parece ser que el fabricante los modificó a mediados de 2004, todo depende de los que nos hayan montado a nosotros :-k :-k
  5. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    El cauda a paritr del modelo e46 de 150 c.v. no falla,llevalo y que revisen esa reprogramacion de la unidad de mando.
  6. batista-x3

    batista-x3 Guest

    Olà
    Hoje se passou o mesmo com o meu x3 2.0d começou a perder potencia e eu carregava no acelerador e nada numa carretera que normalmente posso fazer em quinta tive de reduzir para uma terceira ,algo se passa tenho de ir à garagem .

    xau saludos batista
  7. MABENA

    MABENA Guest

    ya nos contareis que os dicen en el conce.......dos casos ya es para mosquearse...esperamos noticias.
  8. abifer1

    abifer1 Guest

    Cuando acabé los 2000 kms de rodaje el motor no pasaba de 3500 rpm, incluso llamé para pedir día en el conce, pero a los tres o cuatro días de estirar marchas ya llega bien hasta las 4500 rpm, excepto en sexta que llega bien hasta 180 kms/h pero no pasa de ahí. Tengo 3000 kms y esperaré un poco más a ver si se va soltando.

    Saludos
  9. mareablanca

    mareablanca En Practicas

    Registrado:
    10 Mar 2005
    Mensajes:
    275
    Me Gusta:
    1
    Ubicación:
    COSLADA
    Abifer1, no te preocupes que todo llega aun tienes pocos kilometros para estos motores, el mio al principio tampoco andaba mucho pero ahora con 14.000 km. ya pasa de los 200 km/h.
  10. abifer1

    abifer1 Guest


    Ahora me quedo más tranquilo.

    Saludos
  11. batista-x3

    batista-x3 Guest

    Olà a todos.
    Hoje fui a buscar o meu x3 2.0d depois de todo o fim de semana no concessionario para ver o problema da perda de potencia.
    Me disseram que detetaram um problema no sistema elétrico que regula a medida do ar que entra no motor. E trocaram essa peça.
    nos 100 km que fiz depois de a trocaram a péça funciona muitissimo bem mas como tambem não aontecia sempre vou esperar para ver.
    voltarei com mais noticias.

    saludos batista
  12. German X3

    German X3 Forista

    Registrado:
    18 Feb 2004
    Mensajes:
    1.992
    Me Gusta:
    0
    Ubicación:
    Andorra
    Muito obrigado batista...........;) ;) ;)

    Parece ser que hay alguno más con esos problemas eléctricos.......:roll: :roll: :roll:

    Seguiremos investigando..........:-k :-k :-k

    Un saludo, German.
  13. spa6673

    spa6673 Guest

    Querido amigo, hace casi un año que tengo el mismo problema que tu, me pasa lo mismo, me han cambiado muchas piezas en el coche y ultimamente la unidad de mando, el martes me lo entregaran despues de pagar 1300€ de reparacion. la verdad es que cuando te gastas 36000 en un coche y te da los problemas que me esta dando a mi se me queda una cara de tonto que flipas. Estoy deseando que arreglen el mio para venderlo y comprarme un coche un poco mas fiable, BMW me ha decepcionado tanto que no se que hacer, supongo que comprare un Mercedes E320 CDI y me dejare de juguetes de mala calidad. Añoro mi Seat Ibiza TDI 110cv, aquel coche no daba problemas no debajo del agua.
  14. spa6673

    spa6673 Guest

  15. mosqui

    mosqui Guest

    Hola amigos, una pregunta para los que tienen perdida de potencia; ¿ pierden potencia cualquier día o sólo los días de mucho calor ?
  16. Vik

    Vik Guest

    Yo tuve ese problema con 2.000 kilometros...Dspués de bajar un puerto el coche se quedó unos cinco minutos sin potencia, no andaba.. Lo llevé a la bmw y me dijeron que no le veían nada...

Compartir esta página