Perdida de potencia

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por Anfibio, 7 Feb 2006.

  1. Anfibio

    Anfibio En Practicas

    Registrado:
    28 Sep 2005
    Mensajes:
    619
    Me Gusta:
    0
    Ubicación:
    Sevilla
    Pues mi duda es q el otro dia estuve en Avila y meti el car en el garaje del hotel y a la mañana siguiente al arrancarlo y subir la cuesta del garaje se quedo pajarito, es decir sin potencia q casi se me caló.
    A la vuelta ya con el car calentito, hice la misma prueba y nada subio limpiamente, eso si antes de subirla pegue un par de buenos acelerones y salio bastante humo(estilo calamar).
    Esto de que puede ser? Quizas sean inyectores?
    Gracias y saludos.
  2. Anfibio

    Anfibio En Practicas

    Registrado:
    28 Sep 2005
    Mensajes:
    619
    Me Gusta:
    0
    Ubicación:
    Sevilla
    Nadie sabe?
  3. tal vez los filtros sucios, cuanto te falta para el cambio?
  4. Pejinucu

    Pejinucu Guest

    Lo de siempre:Alimentación (inyección-filtro),turbo o cauda....

    Suerte,ya nos contarás.
  5. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    En un modelo de gasolina te diria que lo ahogaste al acelerar en la cuesta,en los diesel no ocurre eso del ahogamiento,pero te pasò mas o menos lo mismo,no te preocupes y disfruta,,-).
  6. Anfibio

    Anfibio En Practicas

    Registrado:
    28 Sep 2005
    Mensajes:
    619
    Me Gusta:
    0
    Ubicación:
    Sevilla
    Gracias, los filtros no podian ser, porque son nuevos.
    Desde luego no me ha vuelto a pasar, me imagino q sera eso un pequeño ahogamiento mas el frio.
    Saludos.
  7. pitu

    pitu En Practicas

    Registrado:
    11 Jul 2004
    Mensajes:
    690
    Me Gusta:
    2
    Ubicación:
    Madrid (las Rozas)
    no aceleres a fondo.

Compartir esta página