Perdida de vision

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por Maik_M, 15 Mar 2007.

  1. Maik_M

    Maik_M En Practicas

    Registrado:
    26 Ene 2007
    Mensajes:
    547
    Me Gusta:
    1
    Ubicación:
    Suchs (las Leridas)
    Hola, pues ya hace unos dias que de vez en cuando me lo hace, cuando voy denoche y cada cierto tiempo las luces de xenon hacen como si se apagaran y se vuelven a encender muy rapido (todo en 1 segundo) nunca me ha pasado de quedarme sin luz...pero no se que sera lo proximo ya...
    A alguien le pasa?
  2. riverafer

    riverafer Forista Legendario

    Registrado:
    6 Feb 2006
    Mensajes:
    11.764
    Me Gusta:
    331
    Ubicación:
    CORUÑA
    Modelo:
    420D GC
    joderrr ni idea pero haber si te dicen algo porque nos puede pasar a todos...
  3. FliTteR

    FliTteR Guest

    eso es por los cubatillas jajja

    es coña, revisa a ver las conexiones en el faro... los arrancadores, lamparas y eso... no se me ocurre otra cosa
  4. Maik_M

    Maik_M En Practicas

    Registrado:
    26 Ene 2007
    Mensajes:
    547
    Me Gusta:
    1
    Ubicación:
    Suchs (las Leridas)
    Ok, intentare hacerlo sin electrocutarme, jejeje. Muchas gracias ;)
  5. johnymaracas

    johnymaracas Forista Senior

    Registrado:
    12 Jul 2006
    Mensajes:
    4.791
    Me Gusta:
    1
    Ubicación:
    ALMERIA
    apaga primero los faros y el contacto amiguete te vayas a quedar pegado...

    Probablemente tengas algun problema con los transformadores...si fuera la bombilla te lo haria en frio
  6. javiand

    javiand Guest

    Espera,que no se quien dijo que le paso y despues de volverse loco era un santo rele.Miratelos que me suena que los tion van por ahi.....ya nos diras,suerte!
  7. jreimon

    jreimon Forista

    Registrado:
    18 Ago 2004
    Mensajes:
    2.388
    Me Gusta:
    0
    Ubicación:
    Barcelona
    Te comento mi caso: Tenía exactamente el mismo problema que tú (en un faro xenon, de vez en cuando se apagaba, pero en menos de 1sg, décimas diría yo se encendía, daba igual en caliente o en frío, y sucedía más cuando había baches, sacudidas o grandes aceleraciones/deceleraciones).

    Bien, era la bombilla Xenon. Intercambié las bombillas y pasó el problema al otro faro. Solución: cambio de bombilla.

    No digo que sea eso, pero en mi caso sí que fue eso.

    Saludos,
  8. Maik_M

    Maik_M En Practicas

    Registrado:
    26 Ene 2007
    Mensajes:
    547
    Me Gusta:
    1
    Ubicación:
    Suchs (las Leridas)
    jreimon, me pasa exactamente lo que dices tu! sobre todo en curvas fuertes o aceleraciones. Joder y una bombilla cuanto puede costar? es que tampoco se si es solamente una, pk yo diria que se apagan las 2 :S A partir de ahora ya me fijare. Muchas gracias y 1 saludote!
  9. pikas

    pikas Forista Senior

    Registrado:
    4 Sep 2006
    Mensajes:
    4.213
    Me Gusta:
    1
    Ubicación:
    madrid
    transformador jodio, me paso a mi , como estaba en garantia me cambiarón los transformadores y las bombillas
  10. jreimon

    jreimon Forista

    Registrado:
    18 Ago 2004
    Mensajes:
    2.388
    Me Gusta:
    0
    Ubicación:
    Barcelona
    La bombilla en el conce vale más de 140 Euros. Yo he buscado por Ebay y las he comprado en USA, a 30 Euros cada una, portes incluidos. Es cuestión de buscar en www.ebay.com (no www.ebay.es )
  11. Chris

    Chris Guest

    Os lo digo yo que estoy pendiente de que me llamen para cambiarlos:
    transformador + bombilla + mano de obra= 525€
    hay que joderse
  12. 318I 2002

    318I 2002 Guest

    maxo animate a hacerlo tu que no tiene ciencia ninguna, por ese precio he comprado yo los faros de xenon con bombillas y transformadores., evidentemente de 2ºmano., busca en ebay.com
    saludos
  13. Neki

    Neki En Practicas

    Registrado:
    6 Feb 2006
    Mensajes:
    396
    Me Gusta:
    0
    Ubicación:
    Madrid
    a mi me pasaba lo mismo en el A4 que tengo, lo lleve al taller y me lo solucionaron cambiando una clema, unos de los conectores que habia. ojala se nada mas que eso.
  14. Maik_M

    Maik_M En Practicas

    Registrado:
    26 Ene 2007
    Mensajes:
    547
    Me Gusta:
    1
    Ubicación:
    Suchs (las Leridas)
    joder joder, veo que hay tela...bueno, no me preocupa demasiado pk aun lo tengo en garantia, pero esto podran detectarlo?? pk claro, hasta que no falle, no marcara fallo en la maquina. O simplemente cojen y lo cambian todo? :nose: No me gusta entrar en el concesionario!! cada vez que entras te meten una colleja que duele 1 semana!! Espero no tener que pagar nada.

    Un saludo!
  15. PRK

    PRK En Practicas

    Registrado:
    20 Ene 2007
    Mensajes:
    231
    Me Gusta:
    1
    Ubicación:
    CORDOBA
    Yo empezaría por los fusibles y poco a poco iría pasando a cosas mas caras. Míralos igual es eso y te llevas una alegría.

Compartir esta página