Pérdidas de potencia con y sin el aire puesto

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por WINGMAN, 9 Jun 2007.

  1. WINGMAN

    WINGMAN Forista Senior

    Registrado:
    19 Dic 2005
    Mensajes:
    3.552
    Me Gusta:
    18
    Ubicación:
    buscando
    Bueno a ver si me explico, entiendo que el coche pierda algo de fuerza con el aire a tope pero ya me ha pasado dos veces y no lo veo normal.

    1- en invierno, día muy frío en madrid con la calefaccion a tope subiendo somosierra el coche empieza a perder fuerza y el acelerador no responde, me salgo paro, vuelvo a salir a la carretera y sin problemas.

    2- la semana que fui a monteló a ver la f1, con mi padre y el aire frio a tope subiedo un repecho en la a-2 voy a 120 con el tempomat y al ir a adelantar a una fregoneta el acelerador no responde, meto 4ª,acelero ,freno y se desbloquea y ningun problema.

    El caso es que por razones de trabajo ahora tengo que coger una nacional todos los dias y hace calor, no quiero que me pase esto adelantando y tampoco quiero achicharrarme, alguna idea chicos?

    Gracias!:wink:
  2. YKpower

    YKpower Baneado Baneado

    Registrado:
    22 Mar 2006
    Mensajes:
    18.653
    Me Gusta:
    25
    Ubicación:
    Murcia
    Puede que lo del aire sea una casualidad, a saber...

    Saludos
  3. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Posiblemente el coche coja temperatura y por ello la unidad de mando bloquea el funcionamiento del motor,comprueba si funciona el ventilador electrico del motor.
  4. WINGMAN

    WINGMAN Forista Senior

    Registrado:
    19 Dic 2005
    Mensajes:
    3.552
    Me Gusta:
    18
    Ubicación:
    buscando
    gracias fer
  5. Oldbyte

    Oldbyte Guest

    Me deja alucinado las respuestas de Fer. Concisas y diciendo cosas que no se le ocurre a casi ningún mortal. Nunca se me habría ocurrido tu respuesta.

    Eres cojo***o.
  6. bmwbilbao

    bmwbilbao Baneado Baneado

    Registrado:
    14 Ene 2006
    Mensajes:
    23.495
    Me Gusta:
    1
    Ubicación:
    athletic de bilbao
    fer es fer y punto,jajajajaaj.estos putos coches como son todo electronica vete tu a saber lo q es
  7. Luis80

    Luis80 En Practicas

    Registrado:
    26 Ene 2006
    Mensajes:
    223
    Me Gusta:
    11
    Ubicación:
    Madrid
    Pero si pasa eso, no deberia subir la aguja de la temperatura? A mi me pasa algo parecido, habia pensado eso, pero la aguja no se mueve del medio.

    Saludos
  8. WINGMAN

    WINGMAN Forista Senior

    Registrado:
    19 Dic 2005
    Mensajes:
    3.552
    Me Gusta:
    18
    Ubicación:
    buscando
    mi aguja tampoco se mueve del medio por si te sirve de algo luis80
  9. WINGMAN

    WINGMAN Forista Senior

    Registrado:
    19 Dic 2005
    Mensajes:
    3.552
    Me Gusta:
    18
    Ubicación:
    buscando
    yo sigo con lo mio y ayer después de otro viaje de 600km sin poner el aire acondicionado he vuelto a tener unos 30 min que me he quedado sin potencia.....si peta el cauda me puedo quedar tirado?

    Esta mañana he salido a carretera a probarlo y se ha arreglado a medias, puedo alcanzar las mismas velocidades pero siento que la alegría no es la misma, para ver si es cauda:

    ver si en 4ª a fondo el consumo llega a 20l
    y algo más?

Compartir esta página