Pestazo del aire acondicionado.

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por Tonysbd, 25 Abr 2005.

  1. Tonysbd

    Tonysbd Guest

    Pues eso, que cuando pongo un poquito el aire acondicionado viene un olor que "alimenta". Alguien sabe como quitarlo o como camuflarlo???
  2. MoiMconcept

    MoiMconcept Forista

    Registrado:
    12 Abr 2005
    Mensajes:
    1.038
    Me Gusta:
    0
    Ubicación:
    Vigo
    eso no sera.. que te has ido del culo¿?? :p jajajaj es coña! NPI igual cambiando el filtro de polén... pero no se.
  3. leoper

    leoper Baneado Baneado

    Registrado:
    5 Oct 2004
    Mensajes:
    30.778
    Me Gusta:
    8
    Ubicación:
    Albacete
    el olor es "avinagrado "?
  4. Tonysbd

    Tonysbd Guest

    El olor es "avinagrado" como tu dices, bueno, más bien a podridillo. Vamos, que no huele bien. Eso tb me pasa en el 206 al quitar el aire acondicionado.
  5. AlexV6

    AlexV6 Forista

    Registrado:
    11 Feb 2003
    Mensajes:
    2.000
    Me Gusta:
    4
    Ubicación:
    Málaga
    qué curioso, nunca me ha pasado nada de eso... a qué es debido? Yo hubiera apostado por el cambio del filtro del habitáculo
  6. CACIQUE

    CACIQUE Forista

    Registrado:
    6 Abr 2004
    Mensajes:
    1.674
    Me Gusta:
    0
    Ubicación:
    Barcino
    hace poco en un post lo comentaron, hacian referencia a la humedad del ac que se queda en los conductos y que esta, producia una especie de hongos en su interior, de eso nos viene directo a nuestras fosas nasales ese tufazo apestoso
  7. leoper

    leoper Baneado Baneado

    Registrado:
    5 Oct 2004
    Mensajes:
    30.778
    Me Gusta:
    8
    Ubicación:
    Albacete
    efessssstivamente...
    pasadle el aire caliente para que se elimine la humedad y casi seguro que la cosas vuelve a estar bien...
    tampoco está de más mirar el filtro y pegarle un soplido de dentro a fuera, por si acaso...

    sds
  8. Akan

    Akan Guest

    Dónde está este filtro y como se desmonta/monta? #-o
  9. leoper

    leoper Baneado Baneado

    Registrado:
    5 Oct 2004
    Mensajes:
    30.778
    Me Gusta:
    8
    Ubicación:
    Albacete
    esta justo al abrir el capót por el centro pegado a la luna delantera...
    está tapado por un plastico negro creo recordar que sujeto con 2 tornillos...

    está tirao...
  10. Akan

    Akan Guest

    Gracias leoper. :xray:
  11. leoper

    leoper Baneado Baneado

    Registrado:
    5 Oct 2004
    Mensajes:
    30.778
    Me Gusta:
    8
    Ubicación:
    Albacete
    alvaro134 : eres la leche...
    lo tenias preparado ??
    juas ya no hay excusa para llevar sucio ese filtro....

    sds
  12. rubensg

    rubensg Guest

    ¿Se puede poner su respuesta con las fotos en archivo para que no se pierda?
  13. katraska

    katraska Coordinador Staff BMW FAQ Coordinador

    Registrado:
    24 Ene 2002
    Mensajes:
    9.098
    Me Gusta:
    1.192
    Ubicación:
    Sanse - Madrid
    Modelo:
    325i E92
  14. alvaro134

    alvaro134

    Registrado:
    4 Jun 2003
    Mensajes:
    15.425
    Me Gusta:
    8
    Ubicación:
    Harvest Moon/JaÉn
    que va hombre, lo he visto y lo he colgado, la verdad es que poca gente sabe lo facil que es esto.....
  15. CACIQUE

    CACIQUE Forista

    Registrado:
    6 Abr 2004
    Mensajes:
    1.674
    Me Gusta:
    0
    Ubicación:
    Barcino
    muchas gracias, la verdad que si que es facil si...........
  16. juliux320d

    juliux320d

    Registrado:
    9 Dic 2004
    Mensajes:
    351
    Me Gusta:
    0
    Ubicación:
    por el norte
    Pues mañana mismo a comprar un filtro y a ponerselo. Y yo rompiendome la cabeza para ver como se quita el filtro. Si ya digo yo que teniendo un foro asi lo mejor es preguntar. Gracias por las fotillos.
  17. Akan

    Akan Guest

    Gracias alvaro134. Una cosa más: alguien sabe por cuanto puede salir un filtro nuevo? 8-[
  18. axxel

    axxel En Practicas

    Registrado:
    10 Jul 2004
    Mensajes:
    112
    Me Gusta:
    2
    Ubicación:
    Madrid
    Modelo:
    E92 320d
    Cada vez ke pongas el aire acondicionado, antes de apagar el motor, pon aproximadamente un minuto el boton de desempañamiento de la luna delantera, ya veras como el olor desaparece. Yo lo hago y funciona, de esta forma eliminamos la condesacion ke se forma ke es la causante de mal olor.

    Un saludo
  19. leoper

    leoper Baneado Baneado

    Registrado:
    5 Oct 2004
    Mensajes:
    30.778
    Me Gusta:
    8
    Ubicación:
    Albacete
    pregunta a los originales, pero si no me equivoco eran 30 euripides aprox...
  20. beme20

    beme20

    Registrado:
    8 Ene 2004
    Mensajes:
    287
    Me Gusta:
    0
    Ubicación:
    Madrid
    Cambiar los filtros nunca biene mal. Pero el problema este lo tendrás cuando vuelvas a utilizar el aire acondicionado un par de veces.

    El problema es que se condensa humedad en los conductos debido al uso del aire acondicionado, lo que hay que hacer es desconectar el compresor unos minutos antes de parar el coche, con eso haces que la humedad condensada se evapore y no se acumule ese olor a podridillo. Si no quieres estar durante un par de minutos, puedes darle al desempañar la luna durante unos segundos, sin el compresor activado, claro.;-)
  21. Tonysbd

    Tonysbd Guest

    perfecto. limpiado filtro y probado el tema del desempañamiento. Huele a rosas ahora
  22. 328ci

    328ci Forista

    Registrado:
    28 Jul 2003
    Mensajes:
    2.953
    Me Gusta:
    621
    Ubicación:
    Parquelagos (Madrid)
    Pero al darle al desempaño, hay que desconectar el compresor o no?????
  23. Akan

    Akan Guest

    Gracias a todo el mundo. He probado el tema poner la calefa + aire acondicionado (no tengo botón de desempañar los cristales) y sí que se quita el olor... Pero, vuelve a aparecer en una semana. :-k Bueno, habrá que probar cambiar el filtro. #-o
  24. bmw320d99

    bmw320d99 Guest

    hola compré el microfiltro hoy en una tienda de repuestos de la marca MANN Y 34.24 +IVA
    SALUDOS
  25. juliux320d

    juliux320d

    Registrado:
    9 Dic 2004
    Mensajes:
    351
    Me Gusta:
    0
    Ubicación:
    por el norte
    Yo tambien lo acabo de cambiar hoy, la verdad que el que tenia no dejaba ni pasar el aire. Respecto al precio, yo lo he comprado en un Feuvert y me ha costado 15 euros, es un bosch, hay dos modelos y sus numeros de ref: 1987431036 y el otro igual pero terminado en 336.
  26. galban

    galban Guest

    Creo que las soluciones que dais valen temporalmente, pero me temo que no solucionais el problema en su origen, que es la acumulacion de agua en la bandeja, que esta debajo, del enfriador y que se llena con la condensacion al enfriar el aire. Esta bandeja tiene una manguerita que tendria que desaguar esta condensacion al suelo (de ahi viene el agua que aparece debajo de los coches despues de pararlos y utilizar el aire acondicionado). Cuando esta manguerita se atasca el agua se acumula (incluso puede llegar a salir por el aireador si el ventilador esta a maxima potencia) y el agua estancada crea hongos con las consecuencias que conocemos.
    Quiza la solucion seria limpiar esta "vandejita", desatascar la "manguerita",comprobar que no tiene una torcedura que impida el desague de TODA el agua y aplicar un producto anti hongos a continuacion
    Perdon por el rollo y espero que sirva para algo.Salud

Compartir esta página