Pierde agua pero nadie sabe donde

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por Bond, 25 Mar 2007.

  1. Bond

    Bond Guest

    me ha empezado a perder agua del radiador y como no gotea (nada de nada) ya van 3 talleres...

    No tiene nada en el agua, ni en el aceite ni petardea, no se calienta y anda como un tiro pero consume 1/2 litro por depósito

    help! fer!!!!:eek:
  2. EL NIÑO

    EL NIÑO Forista Senior

    Registrado:
    26 Nov 2005
    Mensajes:
    6.336
    Me Gusta:
    1
    Ubicación:
    MÁLAGA - CÁDIZ
    Empieza por darnos más datos, como el modelo :wink:
  3. 320_136cv

    320_136cv Forista

    Registrado:
    16 Sep 2006
    Mensajes:
    1.920
    Me Gusta:
    0
    Ubicación:
    En un pais multicolo
    Esto es un expediente X


    Espera que seguro que fer te puede ayudar, pero me suena a que estas perdiendo agua por agún lado, calefaccion o por ahí....

    salu2 a to2
  4. Oldbyte

    Oldbyte Guest

    ¿Has mirado si el aceite tiene agua?. Puede habérsete ido la junta de culata y mezclarse con el aceite.

    Mal asunto si es esto.
  5. dani0000

    dani0000 Forista

    Registrado:
    22 May 2004
    Mensajes:
    1.916
    Me Gusta:
    1
    Si es lo de la culata si se fija en el vaso de expansión con el motor encendido deberían de verse algunas burbujas de aire, no?
  6. JonE

    JonE Forista

    Registrado:
    22 Ene 2006
    Mensajes:
    1.665
    Me Gusta:
    0
    Ubicación:
    Gipuzkoa
    Si después de parado el coche varios dias abres el tapón del agua y tienes presión, la junta de culata.
  7. Bond

    Bond Guest

    modelo 320d e46 136cv sin repro, pues no, no tiene presión el circuito, el agua limpia, el aceite limpio... es de expediente x por que ni hay condensación en el habitáculo ni gotas en el suelo (?)

    Vamos que el coche tira como siempre, no sale vapor por el tubo de escape pero me consume 1/2 litro cada repostaje...

    ¿Será que se la bebe?:nose:
  8. JonE

    JonE Forista

    Registrado:
    22 Ene 2006
    Mensajes:
    1.665
    Me Gusta:
    0
    Ubicación:
    Gipuzkoa
    No te perderá agua gota a gota por algún sitio y se te queda estancado, luego con el coche en movimiento se cae el agua y no lo ves ni te das cuenta.

    A mi me pasaba con el agua del depósito del limpiaparabrisas que perdía por el limpiafocos. Se acumulaba en el parachoques y se vaciaba al andar, yo me di cuenta porque lo vi en las curvas del garaje. Cuando lo reparé también me di cuenta de que todo el agua del limpia del cristal delantero (al hacer las pruebas) nunca caia al suelo en el garaje, se queda acumulado en algún lugar y solo se cae al moverse.
  9. JOFIMO

    JOFIMO Forista

    Registrado:
    28 Dic 2005
    Mensajes:
    1.417
    Me Gusta:
    20
    Ubicación:
    LISBOA-PORTUGAL
    Modelo:
    E61-530d/2006
    Mira si gotea por la bomba de agua ó termostato de EGR.
  10. r12tuning

    r12tuning Forista Senior

    Registrado:
    18 Jun 2005
    Mensajes:
    6.598
    Me Gusta:
    2
    Ubicación:
    El Norte,la ostia!!!
    tiene q estar tirandolo por el escape
  11. luis d

    luis d

    Registrado:
    8 Sep 2006
    Mensajes:
    700
    Me Gusta:
    0
    Ubicación:
    de tu lado
    por el radiador de calefaccion suelen perder
  12. aplinor

    aplinor Forista

    Registrado:
    9 Feb 2007
    Mensajes:
    1.899
    Me Gusta:
    47
    Ubicación:
    Madrid
    Un e36 que tuve perdía agua muy poco a poco, pero no goteaba por ningún sitio, y me dijeron que seguramente fuese alguna grieta pequeña en el bloque.
    Espero que no sea esto lo que te ocurre, pues 1/2 litro por depósito es bastante.
    ¿Es posible echar algún colorante en el agua, para intentar localizar la fuga? (excepto si la misma es por el escape).
  13. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Comprueba si despues de un recorrido màs o menso largo las mangueras estan muy diras,si lo estan cambia le tapon del radiador.
  14. 320_136cv

    320_136cv Forista

    Registrado:
    16 Sep 2006
    Mensajes:
    1.920
    Me Gusta:
    0
    Ubicación:
    En un pais multicolo
    Has visto volviendonos locos, y mira la respuesta:wink:

    salu2
  15. Javiemi

    Javiemi En Practicas

    Registrado:
    15 Ago 2006
    Mensajes:
    554
    Me Gusta:
    0
    Ubicación:
    Vitoria
    A mi también me la gastaba hasta que empezó a hechar una gran humareda blanca. Era del refrigerador de gases que va a la EGR. Mira por si puede tener alguna especie de fuga por ahí y la quema.
    Saludos.
  16. TELAR

    TELAR Forista Senior

    Registrado:
    7 Mar 2006
    Mensajes:
    3.789
    Me Gusta:
    2
    Ubicación:
    pucela
    Modelo:
    320d e90 e46
    fantasmas
    pero puede ser por la junta culata
  17. Bond

    Bond Guest


    Lo acabo de mirar y si, estan duras. Pero como sabes que es el tapón? que función hace el tapón? es que si se averia obliga a perder agua? por que las mangueras están duras?

    Fer sigues siendo el mejor!:wink:
  18. DaviGarcia

    DaviGarcia Forista

    Registrado:
    26 Dic 2006
    Mensajes:
    1.078
    Me Gusta:
    6
    Ubicación:
    pontevedra
    habria que buscar la manera de intentar colocarle a nuestros bms algun tipo de rejilla para proteger el radiador de agua e intercooler,para que asi siguiese entrando aire para refrigerar pero no tantos mosquitos y lo peor las put... piedrecillas que siempre saltan del coche a alante,pues nuestros bichos tienen si os fijais bastante radiador a la vista por los riñones y parte inferior del paragolpes,que a la larrrga siempre empiezan las puñeteras perdidas de liquidos,
  19. Bond

    Bond Guest

    Gracias fer, puedes decirme por que????:err:
  20. tatudistal

    tatudistal Guest

    x estara jodido y no cierra el muelle y constantament esta perdiendo vapor total q pierde agua
  21. TUKACHUS

    TUKACHUS Guest

    tengo un 320d y me espulsa refrigerante por el tubo de escape cuando el nivel de este esta alto, pero si lo dejo al minimo va perfectamente, no ostante estoy totalmente acojonado porque me comentan en el taller despues de varios dias que no saben bien a que se debe pero que puede ser algo de la culata.
  22. GolfoGTI

    GolfoGTI Forista Senior

    Registrado:
    7 Abr 2005
    Mensajes:
    6.708
    Me Gusta:
    2.157
    Ubicación:
    Madrid
    Si es la culata es una putada, pero antes de eso debes mirar otras cosas más fáciles. Como se comenta en este post antiguo, el refrigerador de los gases de escape que van hacia la válvula EGR, si los tubos interiores están picados puede pasar refrigerante a la admisión. Mira eso primero.

Compartir esta página