pierde gasoil por el inyector 1 y 4

Tema en 'BMW Serie 5 E-34 (1987 - 1996)' iniciado por petrouk, 3 Ene 2005.

  1. petrouk

    petrouk En Practicas

    Registrado:
    8 Ene 2004
    Mensajes:
    146
    Me Gusta:
    0
    Ubicación:
    Valencia - Alicante
    Hola feliz año a todos!!! Esto me va a volver loco. El caso es que cuando dejo el coche parado unas 8 hrs luego le cuesta arrancar un copon. Me he fijado y el circuito de gasoil se vacia llenandose de aire. Una de las soluciones es ponerle una válvula antiretorno pero me he fijado y se hacen "charquitos" de gasoil en las cavidades donde están los inyectores 1 y 4. Los tubos de retorno estan nuevos y no pierde por ahí. ¿Alguna idea?
    Gracias
  2. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.938
    Me Gusta:
    2.193
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Si estas seguro que no es de los tubos de retorno,(cosa muy probable) tendras que llevar a reapretar y tarar los inyectores.
  3. petrouk

    petrouk En Practicas

    Registrado:
    8 Ene 2004
    Mensajes:
    146
    Me Gusta:
    0
    Ubicación:
    Valencia - Alicante
    Los tubos se los cambie yo, y creo que estan bien puestos... ¿Hay que tener algun cuidado en especial?.
    Y lo de reapretar los inyectores, ¿No lo puedo hacer yo, o tengo que ir al conce?
    Muchas gracias por tu respuesta tan rápida Fer.
  4. breme

    breme En Practicas

    Registrado:
    4 May 2002
    Mensajes:
    491
    Me Gusta:
    5
    Ubicación:
    Palencia con "P"
    Yo tengo un problema parecido.
    Que tipo de manguitos le has puesto. De goma, con forro textil. entran prietos u olgados.
    Revisa el tema de los manguitos que es lo más probable, antes de mirar mas posibilidades.

    Saludos.


    Breme
  5. petrouk

    petrouk En Practicas

    Registrado:
    8 Ene 2004
    Mensajes:
    146
    Me Gusta:
    0
    Ubicación:
    Valencia - Alicante
    Si, los manguitos son de goma con forro textil, exactos a los que llevaba, pero entrando un poco mas justos en los inyectores (los tuve que meter con ayuda de unos alicates) de todas formas lo revisaré otra vez.

    Gracias.
  6. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.938
    Me Gusta:
    2.193
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46

    Tanto el tarado como el apriete del inyector en la culata llevan unas medidas exactas,por lo que necesitas herramienta especifica.
  7. breme

    breme En Practicas

    Registrado:
    4 May 2002
    Mensajes:
    491
    Me Gusta:
    5
    Ubicación:
    Palencia con "P"
    Pudiste deteriorar el manguito con la punta del alicate y el tuvito del iyector y como lleva el forro textil no se ve la grieta, compruebalo cambia de nuevo los de esos inyectores que te pierden.
    Y lo de reapretar el inyector en el portainyector necesitas sacarlo de la culata y sujetarlo en un tornillo con mordazas blandas, y apretar con una dinamometrica a unos 8 kgm.
    Lo del primer inyector me parece raro que pierda. Lo del cuarto no me parece tan estraño ya que es el que lleva el captador de alzada de aguja, y suele resudar por la union entre el material plastico y el inyector.(esperiencia propia)
    Ya te contare si se algo más.
  8. petrouk

    petrouk En Practicas

    Registrado:
    8 Ene 2004
    Mensajes:
    146
    Me Gusta:
    0
    Ubicación:
    Valencia - Alicante
    Buenoooo! Muchas gracias a los dos. Lo llevaré al taller a ver cuanto me cobran.

Compartir esta página