Pierde potencia durante unos segundos

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por apyguay, 6 Ago 2007.

  1. apyguay

    apyguay Guest

    Hola. Estuve observando en el coche que a veces, cuando voy en 4ª o 5ª y sobre todo subiendo, pues parece que se queda sin fuerza durante unos 3-4 segundos y luego vuelve a tirar. No lo hace siempre pero es muy incómodo sobre todo si estoy adelantando porque parece un coche de 70 cv. No lo hace siempre pero cuando lo hace es sobre 2200-2400 rpm. Si levanto el pie y vuelvo a pisar pues parece que se soluciona.Mi hermano tiene un coche igual (320d 136cv) y le pasa lo mismo. A él hace tiempo le cambiaron el caudalímetro y a pesar de eso siempre lo hizo.
  2. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Podria ser problema de la electrovalvula de manejo del turbo o de la valvula AGR.
  3. apyguay

    apyguay Guest

    ¿Eso es grave? ¿Fácil de solucionar? ¿Como comprobar?
    Hace algún tiempo alguien me dijo que era algo normal de los 320d 136cv, que era un pequeño defecto..... pero yo no me conformo con eso.
  4. Vegabmw

    Vegabmw Arctic Dog Miembro del Club

    Registrado:
    1 Ago 2006
    Mensajes:
    5.905
    Me Gusta:
    4.864
    Ubicación:
    Ronda
    Pues parece el caudalimetro, mira en archivo que hay unos bricos para limpiar la ARG y detectar caudalimetro roto:wink:
  5. apyguay

    apyguay Guest

    Estuve mirando unos manuales de cómo limpiar la válvula EGR. Pero nadie dice hasta que punto eso puede ser "peligroso", es decir, si se puede estropear con facilidad. También se dice que hay que limpiarla con un desengrasante pero tampoco especifican si se puede sumergir completamente durante un rato.... o como se hace.
    ¿Alguien me echa una mano?
  6. leoper

    leoper Baneado Baneado

    Registrado:
    5 Oct 2004
    Mensajes:
    30.778
    Me Gusta:
    8
    Ubicación:
    Albacete
    la valvula se puede limpiar sin miedo...

    despues de cambiar cauda : reprogramasteis ?

    llevais bien los filtros de gasoil ?
  7. apyguay

    apyguay Guest

    En el mio no cambié todavía el caudalímetro. Los filtros estan todos al día ya que mi hermano tiene un taller y lo hacemos nosotros mismos. En 2ª y 3ª el coche da una buena "patada", luego en 4ª y 5ª a veces tengo el problema descrito.
    Pues si la válvula se puede limpiar sin miedo, a ver si un día de estos me pongo manos a la obra.
  8. apyguay

    apyguay Guest

    Pues acabo de mirar la válvula EGR simplemente sacando uno de los tubos y decir que tiene un montón de porquería negra grasienta. Esta bastante sucia, así que probaré esta tarde-noche a desmontarla y limpiarla con algún quitagrasas que encuentre por casa. Si puedo pongo fotos del antes y el después.
  9. apyguay

    apyguay Guest

    Hola de nuevo. Acabo de desmontar la válvula y este es su aspecto:

    [​IMG]

    [​IMG]

    [​IMG]

    La tengo en desengrasante pero lo que no sé es cómo limpiar los tubos que quedan en el coche (los de la última foto)
    Saludos
  10. vtr

    vtr Baneado Baneado

    Registrado:
    25 Sep 2005
    Mensajes:
    2.882
    Me Gusta:
    0
    Ubicación:
    CADIZ
    de k año y km tiene?
  11. apyguay

    apyguay Guest

    Año 99 y 138.000 km (aunque supongo que le bajaron unos cuanto miles antes de vendérmelo)
  12. QUIQUE46

    QUIQUE46 Forista Miembro del Club

    Registrado:
    19 Ago 2007
    Mensajes:
    1.028
    Me Gusta:
    1
    Ubicación:
    L'Alcudia (Valencia)
    hola mi coche es del 99 tambien y lleva unos 160000km, bueno te qeria preguntar donde esta esa valvula para echarle un vistazo qe me pasa lo mismo, gracias salu2...
    [​IMG]
  13. apyguay

    apyguay Guest

    Uffff!!! Hay un tutorial pero no sé donde. Que alguien me eche una mano.....
    Con respecto a mi anterior pregunta...... ¿alguien sabe como limpiar los tubos de la 3ª foto? Puede ser peligroso si se cuela algo???
  14. f_pity

    f_pity En Practicas

    Registrado:
    21 Ago 2006
    Mensajes:
    718
    Me Gusta:
    1
    Ubicación:
    Madrid, Ponfe, Astur

    En algún sitio leí que no era bueno que entrara nada dentro, y que alguien había como metido un trapo tapando la boca y rascado lo posible. Yo fué lo que hice siempre intentando rascar hacia afuera y sin ningún producto por si las moscas.

    Saludos.
  15. apyguay

    apyguay Guest

    Ok. Sigo limpiando y ya os cuento
  16. Vegabmw

    Vegabmw Arctic Dog Miembro del Club

    Registrado:
    1 Ago 2006
    Mensajes:
    5.905
    Me Gusta:
    4.864
    Ubicación:
    Ronda
    Mira a ver si te sirve: http://mazingerzamora.iespana.es/egr/page_01.htm


    apyguay creo que no hay que limpiar esos tubos a conciencia, si te fijas solo esta sucia la parte que se une a la valvula.
    Tienes que tener cuidado con la parte cuadada al limpiarla que no le entre nada dentro.
    Esta:
    [​IMG]

    saludos:wink:
  17. apyguay

    apyguay Guest

    Pues ya esa limpio y montado. Este es el resultado:

    [​IMG]

    [​IMG]

    Fui a probar el coche y en principio parece que no pierde la fuerza en 4ª y 5ª. Me estuve fijando estos días y era al llegar a 2.000 rpm (hasta 2.200 rpm)
    Pero por ahora es precipitado decir que el problema esta resuelto. Cuando haga algún viaje pequeño os cuento.
    Saludos
  18. Shinji

    Shinji Forista Senior

    Registrado:
    29 Ago 2004
    Mensajes:
    4.152
    Me Gusta:
    0
    Ubicación:
    Alcalá de Gra.(Sevilla) ESPAÑA
    A ver si puede ser, suerte! ;-)
  19. yussef

    yussef Guest

    yo que tu de paso le echaba un vistazo al caudalimetro
  20. apyguay

    apyguay Guest

    ¿Y que le hago?
  21. apyguay

    apyguay Guest

    Retomo el tema de que pierde fuerza a ciertas revoluciones. La semana que viene lo llevo a la garantía. La primera vez que lo llevé le limpiaron la EGR y sigue igual.
    Pero me dijo un colega que podía ser de algo llamado Flujómetro.
    ¿Alguien que entienda sobre el tema me puede decir se puede ser de eso?
  22. Javiemi

    Javiemi En Practicas

    Registrado:
    15 Ago 2006
    Mensajes:
    554
    Me Gusta:
    0
    Ubicación:
    Vitoria
    Será el caudalímetro. Busca por el foro y verás todo lo que descubres.

    Un saludo.
  23. jmichelart

    jmichelart Guest

    Tengo un 330d. Me pasó lo mismo y me cambiaron las "famosas" mariposas por unas reforzadas. Garantía BMW claro!!!!!
  24. apyguay

    apyguay Guest

    Ya pero este no tiene. 320d 136 cv.
    Caudalímetro no lo tengo claro porque las pruebas que leí por el foro las hice y no parece ser.

Compartir esta página