Pierde Refrigerante

Tema en 'BMW Serie 5 E-34 (1987 - 1996)' iniciado por aesimo, 22 Ene 2007.

  1. aesimo

    aesimo En Practicas

    Registrado:
    21 Sep 2003
    Mensajes:
    25
    Me Gusta:
    0
    A mí E-39, desde el verano, tengo que rellenar el líquido refrigerente cada poco, 150 Kms + 0 -, ya que se me enciende el mensaje VERIFICAR LIQUIDO REFRIGERANTE. En parado y en el garaje no pierde ni mancha el suelo,
    es sólo cuando está en marcha y en trayectos largos.
    Lo he llevado al taller a que me lo miraran, cuando cambié el aceite, y no le encuentran nada.
    Que será?
    En otros post mas abajo he visto que alguien lo achaca al tapón del depósito que ya tiene sus añitos.
    Cuánto puede costar el tapón.
    Saludos
  2. igdosil

    igdosil Forista Legendario

    Registrado:
    9 Ene 2006
    Mensajes:
    12.690
    Me Gusta:
    597
    Ubicación:
    A-66
    pues puede ser simplemente por la valvula que tiene este tapon,

    dicho tapon viende costando sobre 20 euros? por lo menos eso me costo ami hace un año para el e-34, pero son similares...

    comprueba a ver que tampoco te pierde por ningun purgador ni nada por el estilo!

    Saludos.
  3. Danielito

    Danielito Guest

    Si tu no ves agua ni manchas, es el tapón sin duda, como te dice igdosil.
    Puedes cambiarlo tu mismo ya que es el tapón por donde añades el refrigerante.
  4. JCPERALTA

    JCPERALTA Forista

    Registrado:
    20 Nov 2002
    Mensajes:
    1.809
    Me Gusta:
    77
    Ubicación:
    MADRID
    Modelo:
    335D
    Comprueba la zona de la bomba de agua por si las moscas.
    Un saludo.
  5. Danielito

    Danielito Guest

    Si la bomba del agua pierde se ve muy bien, ya que verás trazas blancas (anticongelante seco) dispersado por la bomba en la manta del capó y todas las piezas adyacentes.
  6. aesimo

    aesimo En Practicas

    Registrado:
    21 Sep 2003
    Mensajes:
    25
    Me Gusta:
    0
    Ante todo, gracias por vuestras respuestas.
    He comprobado que después de varios días sin utilizar el coche, al comprobar el nivel del líquido refrigerente, al abrir el tapón se produce una despresurización. Hace fssssssssssssss uno o dos segundos.
    No es mucho tiempo, varios días para que el circuito no se haya desespresurizado?
    Confirma esto la avería del tapón del depósito de expansión?.
    Saludos y gracias.
  7. igdosil

    igdosil Forista Legendario

    Registrado:
    9 Ene 2006
    Mensajes:
    12.690
    Me Gusta:
    597
    Ubicación:
    A-66
    puede ser,,,, tanto normal como sintomas peores,,,,,,, si es muy poco esta todo correcto controla que ese manguito con el paso de los dias y con la utilizacion del coche no vaya cogiendo presion y poniendose duro..!!! pero si solo es un poco, es todo normal.
  8. aesimo

    aesimo En Practicas

    Registrado:
    21 Sep 2003
    Mensajes:
    25
    Me Gusta:
    0
    He cambiado el tapón del depósito, pero todavía no lo he probado.
    Con el viejo tapón se ve claramente que pierde por el mismo. La Tapa del depósito está mojada del refrigrerante y desde el tapón se ven salpicaduras por la parte de alrededor del motor.
    Pero a ver si me ayudáis: Desde la boca del tapó sale un manguito estrecho que está sujeto por la parte de arriba de la tapa del depósito y cae por un costado. Cogí el manguito y estaba suelto por abajo.
    este manguito estrecho tiene que ir suelto o sujeto por su terminación a algún sitio?.
    Gracias y saludos
  9. Danielito

    Danielito Guest

    Creo entender que te refieres a un 525tds con vaso expansor separado del radiador ¿no? Si es asi, del vaso, de su parte superior, sale un tubito al radiador y otro al suelo que es el sobradero.
  10. aesimo

    aesimo En Practicas

    Registrado:
    21 Sep 2003
    Mensajes:
    25
    Me Gusta:
    0
    Danielito: Correcto. Es un 525 tds.
    Me refiero a ese tubito que dices que va al suelo. Va suelto o tiene algún agujero por donde colocarlo para que el sobrante caiga al exterior del vehículo y no por dentro de la carrocería?
    Gracias a toldos y saludos
  11. Danielito

    Danielito Guest

    Si te soy sincero.... no lo recuerdo :fs:
    Creo que el sobrante de refrigerante caia directamente en la tapa triangular de plástico negro que hay debajo y de esta al suelo por un agujerito que tenia. Me parece que el tubo ese es lo suficientemente corto como para no llegar a meterse por el agujero...
    Si me pones una foto me refrescarás las ideas.:wink:
  12. aesimo

    aesimo En Practicas

    Registrado:
    21 Sep 2003
    Mensajes:
    25
    Me Gusta:
    0
    Juntita De Culata

    Nada serio, un pastorrín pero me lo han dejado de p.m..
    Gasta menos y anda más fino. LO he probado en 72 horas que he ido a Sevilla y vuelto desde Oviedo, vía Malaga.
    Ahora, tengo problemilla con el aire acondicionado.
    Ya lo dijo mi suegro.
    Cuanto más cosas tenga más averías.
    El que no tiene nada. nada, nada.
    Porca miseria!
    Saludos a todos y gracias. Estoy aprendiendo un montón en este foro.
  13. sevillano

    sevillano Forista Legendario

    Registrado:
    3 Sep 2004
    Mensajes:
    8.280
    Me Gusta:
    70
    Ubicación:
    Sevilla
    Modelo:
    is300h F-Sport
    Yo tengo el tubito ese metido en un agujero que hay como de chapa, creo es parte del subchasis y nunca he tenido problemas. lo que si me paso una vez que perdia un pelin de anticongelante y solo cuando el coche andaba era que una pipa (asi se llama en el etk) que entra en el motor es como una "Y" y por la parte de arriba tenia como una rajita por lo que el coche parado no perdia porque el agua circulaba, pero al estar caliente se evaporaba por ahi. Total, 5 euros la pieza esta de plastico y un ratillo para cambiarla y todo ok
  14. RobBMW

    RobBMW En Practicas

    Registrado:
    30 Jun 2004
    Mensajes:
    707
    Me Gusta:
    0
    Ubicación:
    En España toy!!!!

    Por cierto, yo tengo el mismo modelo que tu, y un problema similar al tuyo, y enhorabuena, porque que sea problema de junta y no de culata es una suerte en estos modelos!!!!

    Si no es mucha indiscreccion, me podrias comentar que exactamente lo que te ha hecho y cuanto te ha costado ??? Es para ir preparandome el cuerpo....

    Gracias de antemano, y un saludo...
  15. decodin

    decodin En Practicas

    Registrado:
    4 Nov 2006
    Mensajes:
    396
    Me Gusta:
    0
    Ubicación:
    ZAMORA
    Eso eso,danos mas info ,que yo tambien estoy igual.
    Gracias
  16. aesimo

    aesimo En Practicas

    Registrado:
    21 Sep 2003
    Mensajes:
    25
    Me Gusta:
    0
    Os voy a poner las dos faturas que me hicieron:
    una sin IVA:
    comprobar y planificar culata...............80,00 €
    calentador nº 3.................................21,11 €
    Anticongelante refrigerante...................1,80 €
    Aceite motor motul sint. 4100 power(1 l.) 7,93 €
    Mano de obra...................................250,00 €
    total 375,24 €

    otra con IVA:
    juego juntas parte alta.......................117,40 €
    Junta culata.....................................152,00 €
    Tornillos culata.................................. 70,00 €
    Termostato reg temp motor..................24,90 €
    Mano de obra.....................................50,00 €
    suma...............................................490,80 €
    IVA.................................................. 78,53 €
    total................................................569,33 €

    Las dos facturas suman......................944,57 €

    Espero que os sea útil, ya me contaréis que os parece.

    Saludos
  17. Manol

    Manol ▒▒▒▒▒▒ Staff BMW FAQ Coordinador Miembro del Club

    Registrado:
    1 Oct 2006
    Mensajes:
    37.627
    Me Gusta:
    12.995
    Ubicación:
    Cádiz
    Modelo:
    Ex E39
    Pues la factura es un pastón, pero me parece muy razonable y sobre todo y como dices, el coche va ahora fino, fino, pues creo que está bien empleado.
  18. Danielito

    Danielito Guest

    ¿Solo eso por cambiarte la junta de la culata? No me parece barato, me parece TIRADO.
    Disfrútalo que eso es casi un regalo.
    Por cierto, entiendo que no te lo hicieron en concesionario. Si mal no recuerdo tu coche era un 525tds con motor M51. Ten en cuenta que esa culata lleva un segundo apriete en caliente para lo que hay que volver a abrir la parte alta del motor. Muchos mecánicos me comentan a mi que eso no lo hacen por ahorrar tiempo (mecánicos que no son de concesionario quiero decir). Asegúrate que te lo hayan dado que si no en un plazo medio largo tendrás problemas.
  19. RobBMW

    RobBMW En Practicas

    Registrado:
    30 Jun 2004
    Mensajes:
    707
    Me Gusta:
    0
    Ubicación:
    En España toy!!!!
    Ok, colega, la informacion que me has dado, me vale un huevo, porque ya me puedo ir haciendo a la idea de lo que supone el tener que reparar el coche cuando solo se joroba la junta de culata, por lo que ya tengo una referencia bastante buena de lo que supone. Y ya me puedo ir enconmendandome a los astros mas elevados, porque a ese "pastorrin" tuyo, habria que sumarle una culata nueva ( minimo 900 euros he visto por ahi, creo eso si, que con valvulas montadas ), si lo que tiene el mio es finalmente un mal de la culata que no se puede rectificar, y hay que adquirir una nueva.

    Muchas gracias colega por el apunte que me das........me ha sido de gran utilidad.
    Por cierto, que se olvidaba.....un saludo a todos los demas, que la cortesia no puede faltar...
  20. aesimo

    aesimo En Practicas

    Registrado:
    21 Sep 2003
    Mensajes:
    25
    Me Gusta:
    0
    juntita de culata

    ¡ojito, ojito!.
    Lo que me han cobrado son 944,57 Oros
    y he omitido, involuntariamente por cierto, que también ma han cambiado, por si acaso, la bomba de agua, 76,50 €, que faltan en la suma de la factura con IVA.
    Saludos.
  21. Danielito

    Danielito Guest

    Si, si lo se, pero es muy barato.

Compartir esta página