Pierde Velocidad

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por villaux, 14 Ago 2006.

  1. villaux

    villaux En Practicas

    Registrado:
    3 May 2006
    Mensajes:
    87
    Me Gusta:
    0
    Ubicación:
    asturies
    Hola, tengo un 320 d 136 cv. en marzo de este mismo año le he cambiado el caudalimetro, en un taller de confianza, lo reprogramaron en el conce( triocar) le cambie, lo que le tocaba, todos los filtros y el aceite, resulta que el coche mejoro un poco pero nunca volvio a ser el que era, pero es que desde la semana pasada ni el que era ni un patinete.
    A 140 km/h llaneando o en ligerisima ascension comienza a perder velocidad y baja a 110km/h y si va suviendo a 100km/h, tanto en 5ª como en 4ª, es un poco desesperante, estaba muy contento con el coche pero desde febrero hasta ahora vaya desastre.
    Estos sintomas no son los mismos que en cuando le cambie el caudalimetro son mucho mas fuertes, mas acusados
    ¿¿turbo??
  2. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Podria ser problema de temperatura del motor,aunque tambien de la reprogramacion del cauda.
  3. villaux

    villaux En Practicas

    Registrado:
    3 May 2006
    Mensajes:
    87
    Me Gusta:
    0
    Ubicación:
    asturies
    la temperatura del motor, cierto es que en los tres años que tengo el coche, nunca se movio del punto optimo, ni conduciendo normal, ni azotandolo, ni subiendo puertos ni na, salvo el otro dia que si es cierto que subio, un poco, lo de la reprogramacion ya lo habia pensado.
  4. fandi

    fandi En Practicas

    Registrado:
    3 Abr 2006
    Mensajes:
    380
    Me Gusta:
    0
    Ubicación:
    Ancha es castilla
    Hazle caso a Fer que de eso sabe mucho.
    En mi caso en el conce me decia que era del cauda le pregunte a fer y me dijo que era uno de los manquitos de admisión del turbo.
    Y efectivamente era eso, yo lo notaba que en bajas no tiraba y en las cuestas arriba parecia que llevaba un 600.
  5. villaux

    villaux En Practicas

    Registrado:
    3 May 2006
    Mensajes:
    87
    Me Gusta:
    0
    Ubicación:
    asturies
    hablando con el chico del taller se inclina mas por que sea el turbo,¿como puedo saber si es un problema de temperatura o el turbo?(solo con la maquina????)

    Gracias por las respuestas
  6. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    No hay màs remedio que ocmprobar el estado de lso tubos y el funcionamiento dle turbo,tanto manualmente como electronicamente.
  7. villaux

    villaux En Practicas

    Registrado:
    3 May 2006
    Mensajes:
    87
    Me Gusta:
    0
    Ubicación:
    asturies
    Al final la maquinita dijo que era el caudalimetro otra vez, cambiado en marzo y con 18.000 km nada mas, no se me parece muy raro,pero bueno como esta en garantia la reparacion, pues nada, por cierto ¿¿hay que reprogramarlo otra vez o no hace falta??
  8. electric

    electric Forista

    Registrado:
    18 Oct 2003
    Mensajes:
    1.561
    Me Gusta:
    0
    Ubicación:
    alicante
    cuando me cambiaron el turbo, tambien me cambiaron el manguito, por lo que veo el manguito tambien se rompe, hay que tenerlo en cuenta pues una pequeña fisura es suficiente para que no trabaje el turbo como debe, y ademas puede que sea el causante de la rotura de los turbos, pues por ahi entra suciedad.
  9. villaux

    villaux En Practicas

    Registrado:
    3 May 2006
    Mensajes:
    87
    Me Gusta:
    0
    Ubicación:
    asturies
    Alguno sabeis, si reprogramando una vez al cambiar el caudalimetro, ya no hace falta volver a reprogramarlo mas?????

Compartir esta página