pierdo aceite

Tema en 'BMW Serie 3 E-36 (1990 - 2001)' iniciado por juan notario, 25 Jun 2005.

  1. juan notario

    juan notario Guest

    :moon: :-s
    pues eso he notado que despues de haverle metido unos 1.400 km al family llamese 318 tds touring ,el porton de atras tenia como aceite de haberlo tirado he mirado el nivel y me faltava algo de aceite ,esto se llama aros ó retenes que me dices ha esto fer
  2. Jiro

    Jiro Forero Miembro del Club

    Registrado:
    26 Feb 2002
    Mensajes:
    60.137
    Me Gusta:
    10.693
    Ubicación:
    Helmantica
    Otro para el waki-team...
  3. jaldo_323i

    jaldo_323i Forista Miembro del Club

    Registrado:
    6 Dic 2004
    Mensajes:
    1.001
    Me Gusta:
    1
    Ubicación:
    Benidorm

    :moon: :waki: :descojon: :descojon: :descojon: :descojon: :descojon: :descojon: :descojon: :descojon:
  4. jaime23x

    jaime23x Guest

    ese motor yo de por si consumia mucho aceite, sin tener ningun tipo de problema, si en 1400 km, te consumio medio litro, es normal, no es nada malo, eso si, procura que el aceite no baje del maximo nunca¡¡¡¡¡
  5. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    ¿Que tendras que ver una fuga de aceite con los aros (segmentos) y los retenes Juan? si hay una fuga lo suyo es ver por donde pierde y repararlo.
  6. tom101

    tom101 Forista Legendario Miembro del Club

    Registrado:
    30 Dic 2003
    Mensajes:
    7.711
    Me Gusta:
    10
    Ubicación:
    SS dl Reyes,Valencia
    El problema del aceite es que es muy escandaloso y lo pringa todo enseguida.
    Yo tuve una fuga y en 300kms me tiro casi la mitad del aceite y yo no me di cuenta, menos mal que aun con tan poco aceite en ningun momento le falto presion ya que no se encendio el testigo.

    Asi que lleve el coche a que le limpiaran el motor y era la cosa mas estupida que podia pensar. Al montar el filtro green, puse una goma para la ventilacion de la tapa de valancines, pero no respiraba bien, cogia presion y tiraba el aceite por la barilla de medir el mismo.
  7. elpa

    elpa Guest

    hombra en nuestros coches es muy dificil quedarse sin aceite ya que te avisa cuando el nivel esta en la raya del minimo, de todas maneras no entiendo lo del aceite en el porton trasero. y otra cosa, lo de medio litro cada 1400 km no me parece muy normal.
  8. jabemo

    jabemo En Practicas

    Registrado:
    23 Oct 2004
    Mensajes:
    236
    Me Gusta:
    1
    Ubicación:
    Tarragona
    el probelma del aceite en la parte trasera se debe aque al perder aceite mientras circulas el aceite no va al suelo sino que pasa por debajo de coche hasta el porton , mira debajo del coche veras como los bajos esta todo perdido de aceite , puede que te pierda por el reten del cigueñal
  9. cobretti

    cobretti Forista Senior

    Registrado:
    18 Sep 2002
    Mensajes:
    5.205
    Me Gusta:
    64
    Ubicación:
    girona
    Yo creo que ese aceite no es más que la grasilla que deja el propio gasoil al quemar. Si tu coche tira humo o le das bastante zapatilla los remolinos que se forman el en portón trasero hace que se pringue algo.
  10. modino

    modino Guest

    a mi me paso y era el reten del cigueñal...vaya broma..y el posterior
  11. juan notario

    juan notario Guest

    perdon por no contestar antes pero es que estoy muyyyyyyyyyyyyyyyyyyyyyyyyyyyyyyyyyyyyyyyyyyyyyyyyyyy liado con mis viajitos, haber creo que puede ser por el reten del ciquenal pero me joderia por que no tiene nio 3.000 km ya que le hice embrague , no se creia que podia ser por retenes de valvulas por eso preguntaba

Compartir esta página