Piloto de aceite en amarillo

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por jhoojhee, 4 Sep 2006.

  1. jhoojhee

    jhoojhee En Practicas

    Registrado:
    1 Ago 2006
    Mensajes:
    42
    Me Gusta:
    0
    Ubicación:
    San Sebastian
    Hola:

    Alguna vez cuando enciendo el coche se me enciende el piloto del aceite en amarillo y se queda un rato así.Al rato se quita.
    El mecanico me dijo que mientras no se encendiera en color rojo no pasaba nada, pero no me fio mucho, si se enciende un piloto es por algo.

    A alguien le ha pasado o sabe porque puede ser??

    Un Saludo
  2. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Se enciende en amarillo por que tienes el nivel de aceite del motor bajo,o por que ese sensor està fallando.
  3. preyman

    preyman Guest

    tienes que agregar al motor un litro de aceite
  4. Fitto

    Fitto Guest

    A mí me pasó el otro día, me faltan 4000 km para revisión y le tuve que echar un litrito de aceite.......

    Que ya puestos.......¿donde compráis vosotros el aceite??, porque en el conce te meten unos palos de flipar...... 21 € el litro!!!
  5. Cris

    Cris Clan Leader

    Registrado:
    22 Jul 2005
    Mensajes:
    59.944
    Me Gusta:
    3.251
    Ubicación:
    cerca muy cerca...
    Modelo:
    ///M3 ///M330 ci
    lo que te han dicho, hay que rellenar de aceite. felicita al mecanico.
  6. RAM20

    RAM20 Guest

    mirale el nivel del aceite, si esta por debajo del minimo rellena, sino vas al concesionario y q lrevisen el coche (menudo pedazo de mecanico el que te ha dicho eso) ¿si la aguja sube al rojo? _Nada chico tu tranquilo que no pasa nada JE JE JE JE !!!!!!!!!!
  7. logandexmen

    logandexmen En Practicas

    Registrado:
    9 May 2006
    Mensajes:
    198
    Me Gusta:
    0
    Ubicación:
    Mérida
    A mi me ha pasado recientemente. Mira el nivel del aceite, si está bien el problema es del sensor. El cacharrito cuesta unos 110 euros más la mano de obra.

    Suerte
  8. Chusko

    Chusko Forista Senior

    Registrado:
    15 Abr 2006
    Mensajes:
    6.244
    Me Gusta:
    139
    Ubicación:
    Sabadell
    Modelo:
    M3 Cabrio SMGII E46
    21? a mi me dijeron 34 mas iva el litro xDD

    a partir de ese dia lo compro en la pagina del rincon del automovil
  9. GTI

    GTI Clan Leader

    Registrado:
    10 Feb 2003
    Mensajes:
    16.300
    Me Gusta:
    3.909
    Ubicación:
    Northeast of Spain (Oregón)
    Modelo:
    Bayerische
    también se puede encender porque te quedan pocos kms para la inspection... a mi me pasó.. cuando quedaban unos 1.000 o así se me encendió un par de veces, el nivel era correcto... pase la inspection y y no ha vuelto a pasar ;-)
  10. xavipc73

    xavipc73 En Practicas

    Registrado:
    26 Ago 2006
    Mensajes:
    130
    Me Gusta:
    0
    Ubicación:
    Barcelona
    a mi me paso lo mismo mire el nivel y lo rellene pero la luz seguia encendida
    y me dijeron q era el sensor (unos 150 € )
  11. Astropin

    Astropin Forista Miembro del Club

    Registrado:
    13 Abr 2004
    Mensajes:
    1.405
    Me Gusta:
    137
    Ojito con ese consejo....el sensor del aceite se suele joder en los E-46...yo lo tengo jodido...al arrancar el coche se enciende y luego se apaga...
    Es decir....como el nivel este bien y le eche un litrito...malamente salao...
  12. pole

    pole En Practicas

    Registrado:
    6 Sep 2005
    Mensajes:
    321
    Me Gusta:
    0
    Ubicación:
    Madriles
    Pero entonces no puedes saber si es del sensor o es porque marca el minimo...lo suyo es echarle un poco y ver si se apaga...

    Sabeis alguna otra forma de comprobarlo??
  13. Astropin

    Astropin Forista Miembro del Club

    Registrado:
    13 Abr 2004
    Mensajes:
    1.405
    Me Gusta:
    137
    Mirando el nivel en la varilla....vamos....el metodo tradicional....;-)
  14. Ranita

    Ranita

    Registrado:
    12 Mar 2003
    Mensajes:
    1.288
    Me Gusta:
    0
    Ubicación:
    VALENCIA
    Ese metodo es cojonudo jajaja a mi tambien me lo hace se enciende y enseguida se apaga y el nivel esta por encima del minimo , supongo que sera el sensor pero para mi lo mejor es mirarle el nivel cada 2000 km como mucho no cuesta nada y te quitas de lios :zartyman
  15. javier

    javier Forista Legendario Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    24 Mar 2005
    Mensajes:
    10.314
    Me Gusta:
    111
    Ubicación:
    Barcelona
    haz lo de toda la vida, saca la varilla y comprueba el nivel, si esta bajo le añades, si esta bien pues es el sensor. No eches aceite sin saber si esta lleno, es muy malo llenar en exceso.
  16. javier

    javier Forista Legendario Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    24 Mar 2005
    Mensajes:
    10.314
    Me Gusta:
    111
    Ubicación:
    Barcelona
    Hombre, el sensor no creo que valga demasiado no?
    Igualmente yo lo voy revisando ocasionalmente por si las moscas.
  17. logandexmen

    logandexmen En Practicas

    Registrado:
    9 May 2006
    Mensajes:
    198
    Me Gusta:
    0
    Ubicación:
    Mérida

    Ya lo puse antes, el sensor vale unos 110 euros
  18. jhoojhee

    jhoojhee En Practicas

    Registrado:
    1 Ago 2006
    Mensajes:
    42
    Me Gusta:
    0
    Ubicación:
    San Sebastian
    Le mire el nivel y esta bien así que tendré que ir a que me miren el sensor.
    El coche esta en garantia, lo compre hace un mes y me dieron dos años.

    Un Saludo y gracias
  19. konequio

    konequio Guest

    la pesadilla sensor de aceite naranja

    Hola a todos, yo tengo problemas con el sensor, también se queda en naranja después de un rato en marcha. Después de leer varios blogs sobre el tema creo que se esta generalizando mucho y como la avería del sensor en este motor es frecuente se esta achacando el problema al sensor siempre y no lo es, yo ya lo he cambiado y sigo con el fallo.

    Desde luego precaución , comprobar el nivel, si es correcto y el aceite esta en uso, no rellenar. El siguiente paso es cambiar el sensor, pero esto no siempre resuelve el problema.

    Si alguien tiene experiencias similares estaría bien que nos contara sus avances.:nah:

Compartir esta página