piloto de asc y abs encendidos!!! ayuda

Tema en 'BMW Serie Z (1987 - Presente)' iniciado por marianodeasturias, 15 Feb 2007.

  1. Hola a todos:

    Tengo el problemilla de que se me han encendido los pilotos de control de traccion y abs.

    ya se me habian encendido antes pero apagaba el coche y se habian quitado, ya me habian cambiado un sensor de abs ya que decian que era eso pero sigue igual, pero ahora ya no se me apagan.

    Que me podeis decir??

    Dicen que puede ser en modulo de abs o asc que tengo que cambiar.

    Aunque he leido en algun post que puede ser debido a un sensor de giro en el volante u a tension baja en la bateria (la cual he cambiado hace poco, pero puede que no este bien), tambien sensores de rueda.

    Me podeis hechar una manita, lo agradezco.

    un saludo
  2. Kamala

    Kamala Forista Legendario

    Registrado:
    11 Dic 2005
    Mensajes:
    8.866
    Me Gusta:
    246
    Ubicación:
    Alicante
    Modelo:
    Z4 2.0i - 318tds
    Que sensor de ABS te cambiaron?

    Puede fallar por que se te ensucian los sensores que hay en las ruedas, pero son 4, o sea 1 por cada rueda, si no te cambiaron estos, míralo, por que eso es lo más usual.

    Los puedes limpiar tu mismo en una mañana.
  3. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Lo priemro que tienes que haces es llevarlo a chequear,pero podria ser tema de bateria.

  4. Ya lo he llevado y me dicen que sale averia en la bonba del abs, pero como ya me cambiaron el sensor y me paso más veces no se que pensar, ya que ademas la batería que me pusieron es más pequeña que la que tenia a simple vista quiero decir, no mire nada mas que su tamaño.
  5. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Lo priemro es comprobar la carga que dà el alternador,despues los relès del ABS,no seràs el p`rimero al que le cambian la bomba del ABS y era fallo de un relè.
  6. Gracias por todo, ya se lo dije al taller, van a mirarme eso antes ya os comentare.

    un saludo

Compartir esta página