Piloto de falla luz trasera encendido

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por sergiopaoia, 24 Nov 2006.

  1. sergiopaoia

    sergiopaoia Guest

    Buenas tardes a todos:
    hace unos días me he comprado un BMW 320 d de 150 cv, el tema es que se me enciende el piloto de la luz trasera derecha, y me pongo a comprobar las luces y funcionan todas, incluso lo comente en el taller, le cambiaron alguna bombilla pero sse siguen encendiendo, y no me dieron mucha explicación de por que le podia pasar eso. No se si alguien le pasa lo mismo o teneis alguna solución para el temas. Muchas gracias.
    Un saludo
  2. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Bienvenido al foro,;-).

    En cuanto a tu consulta,comprueba el cable de masa del conector del portalamparas del piloto,seguramente estè flojo.

    Por cierto,te muevo el post al foro de tu modelo,e46,;-).
  3. cancer

    cancer Forista Senior

    Registrado:
    13 Feb 2004
    Mensajes:
    5.450
    Me Gusta:
    14
    Ubicación:
    De Bilbao aibalaostia!!!
    Modelo:
    E46
    Efectivamente!! Casi seguro q sea eso. A mí me pasaba lo mismo, y al final era porq en el terminal donde van todos los cables y se engancha al foco, el cable de tierra (marrón y algo más gordito q el resto), hacía masa con otro terminal q estaba al lado, porque la pared de plástico q debería separarlas, había desaparecido. Seguramente, nunca estuvo bien metido ese terminal, y a base de usar las luces, y hacer mal contacto, se recalentó y deshizo la "pared" q los debería separar, y llegaban a hacer contacto.

    Lo q hize fue sacar el terminal de su sitio, darle un par de vueltas al terminal con cinta islante, volver a meterlo en su alojamiento, y asegurarme, con un destornillador finito y largo, q quedara bien puesto cuando enganché el terminal en el foco.

    Desde entonces, y de eso hace ya 3 o 4 meses, santaspascuas!!
  4. cancer

    cancer Forista Senior

    Registrado:
    13 Feb 2004
    Mensajes:
    5.450
    Me Gusta:
    14
    Ubicación:
    De Bilbao aibalaostia!!!
    Modelo:
    E46
    Una cosa!! Fíjate bien en los dos focos, cuando estén encendidos, y se encienda el chivato, y verás q el lado q te marca el chivato como fundido, luce algo menos (con menor intensidad) q el otro.

    A mi me pasaba eso.
  5. QTPTN

    QTPTN Forista Legendario

    Registrado:
    30 Abr 2005
    Mensajes:
    7.995
    Me Gusta:
    70
    Ubicación:
    L'Eliana (Valencia)
    Modelo:
    320D - 318is
    Sip, exactamente igual que a mi, y la solución tb pasa por meter un cable empalmado al cable de masa del conector y con un "faston" (creo que se dice así) conectarlo en una lengueta auxiliar que lleva el "integrado" de las luces.

    A ver si pongo unas fotos que se entenderá mejor :biggrin:
  6. LACUBA

    LACUBA Guest

    Fallo Luz En El Cuadro

    Serán bienvenidas esas fotos a mi también se me enciende en el cuadro
    el fallo de la luz de cruce izquierda. Estaba fundida, la cambié se apagó y
    ahora vuelve a encenderse sin haberse fundido la lampara.
    Imagino que puede ser algún problema de los que citáis.

Compartir esta página