Piloto del airbag

Tema en 'BMW Serie 5 E-34 (1987 - 1996)' iniciado por leij, 28 Feb 2005.

  1. leij

    leij Forista Legendario

    Registrado:
    9 Abr 2004
    Mensajes:
    9.722
    Me Gusta:
    252
    Ubicación:
    A Pobra do Caramiñal
    A ver si alguien me puede sacar de esta duda. Hoy al darle al contacto se me ha apagado la luz del piloto del airbag, pero al segundo se ha encendido y se ha quedado permanentemente encendida. Coincidencia que hoy le he cambiado la bombilla de la luz interior, la que se enciende cuando abres el coche ¿puede tener algo que ver?. Además a veces se me enciende el chivato de la luz trasera de posición, pero al rato se apaga. Podría ser que la bombilla estuviese floja, pero la hemos mirado y está bien. ¿Serán los gremlins? ¿La Santa Compaña? Una ayudita, por favor. Gracias.
  2. CARLOSZ3

    CARLOSZ3 Clan Leader Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    15 Abr 2004
    Mensajes:
    42.175
    Me Gusta:
    50
    Ubicación:
    París
    Hombre lo de la luz del airbag puede ser el mal mayor de casi todos los BMW, y se te encendera porque se te habra desconectado la famosa esterilla o algo asi, no creo que tenga nada que ver con el cambio de bombilla. A ver que te dice fer.
  3. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Puede ser lo que comenta Carlos,o tambien los cables de los pretensores de lso cinturones,lo mejor es que te pases por el conce y lo chequeen,asi sabras el fallo exacto.

    Por cierto,te muevo el post al foro de tu modelo,e39,;-).
  4. leij

    leij Forista Legendario

    Registrado:
    9 Abr 2004
    Mensajes:
    9.722
    Me Gusta:
    252
    Ubicación:
    A Pobra do Caramiñal
    Pues nada me lo han enchufado en la máquina y da "error de centralita" ????? si hubiese sido la dichosa esterilla habría dado ese error. ¿alguno sabe si es grave o leve la cosa? En principio lo han reseteado, el chivato ha desaparecido y me han dicho que vigile por si vuelve a aparecer.
  5. JUANPA

    JUANPA Forista

    Registrado:
    15 Ene 2004
    Mensajes:
    935
    Me Gusta:
    1
    Hola, a mi me pasa lo mismo pero cuando enchufe el ordenador para ver que le pasa me salian dos fallos:

    -Averia interna en la unidad de mando
    -airbag del conductor en fase 2
    que puede ser esto, es todo nuevo
  6. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46

    Te indica que falla la centralita,tendras que cambiar o chequearlo en otro sitio.
  7. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46


    Si es nuevo me figuro que estara codificado ¿no?
  8. JUANPA

    JUANPA Forista

    Registrado:
    15 Ene 2004
    Mensajes:
    935
    Me Gusta:
    1
    Cierto, montado pero no codificado, como lo hago? es por no ir otra vez al conce
  9. Franc

    Franc Guest

    A mi me daba error 00024, lo he reseteado varias veces, pero al montar alguien en el asiento del acompañante se vuelve a encender.
    El problema me han dicho que puede ser de la dichosa esterilla o de los pretensores del cinturón.

    Volveré a intentarlo de nuevo, a ver si le dan con el fallo..... por no ver esa lucecita roja..... que me pone nervioso.

    Salu2.

Compartir esta página