Pilotos led.

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por davidpr, 18 Abr 2007.

  1. davidpr

    davidpr En Practicas

    Registrado:
    24 Jul 2006
    Mensajes:
    173
    Me Gusta:
    0
    Ubicación:
    Madrid
    Buenas,

    acabo de montar los pilotos traseros de led, y cual es mi sorpresa cuando al dar el contacto, me indica fallo en el derecho..... hasta que piso el freno, 5 segundos después se quita, pero si no piso el freno, ahí sigue el error....:eek:

    a alguien le pasa lo mismo que a mi?

    slds
  2. riverafer

    riverafer Forista Legendario

    Registrado:
    6 Feb 2006
    Mensajes:
    11.764
    Me Gusta:
    332
    Ubicación:
    CORUÑA
    Modelo:
    420D GC
    me parece que es por que da afllo de luz fundida,ya que los leds consumen menos que las bombillas normales,y claro al frenar hay mas consumo y por eso sale el fallo...
  3. davidpr

    davidpr En Practicas

    Registrado:
    24 Jul 2006
    Mensajes:
    173
    Me Gusta:
    0
    Ubicación:
    Madrid
    ya, pero lo normal sería que sucediera en los dos, no sólo en uno....
  4. pakea

    pakea En Practicas

    Registrado:
    23 Jun 2005
    Mensajes:
    305
    Me Gusta:
    0
    Ubicación:
    JEREZ de la Frontera
    me huele a repro
  5. johnymaracas

    johnymaracas Forista Senior

    Registrado:
    12 Jul 2006
    Mensajes:
    4.791
    Me Gusta:
    1
    Ubicación:
    ALMERIA
    no tiene por que ser el derecho...te explico...el modulo de luces comprueba las luces que tiene encendidas y el consumo total de todas ellas....lo que tienes que comprobar es si siempre es sobre el mismo faro o no, porque cuando yo doy luces largas se me enciende un testigo de luz delantera fundida (llevo kit de xenon no oficial) y cuando corto y vuelvo a dar, a veces me da el error de que es el otro faro....asi que interpreto yo que es por la cantidad de energia consumida en total.

    De todos modos, es posible que esos faros vengan ajustados al limite de gasto energetico y por eso te de fallos puntuales...cuando pisas freno consume mas energia y se apaga el fallo...cosa normal, verdad¿??¿

    sds
  6. davidpr

    davidpr En Practicas

    Registrado:
    24 Jul 2006
    Mensajes:
    173
    Me Gusta:
    0
    Ubicación:
    Madrid
    Hasta ahora siempre me da fallo en el mismo....raro,raro,raro :eek:
  7. MadRalphW

    MadRalphW Forista Senior

    Registrado:
    4 Sep 2004
    Mensajes:
    4.018
    Me Gusta:
    0
    Ubicación:
    Madrid
    Revisa los contactos... por si acaso
  8. johnymaracas

    johnymaracas Forista Senior

    Registrado:
    12 Jul 2006
    Mensajes:
    4.791
    Me Gusta:
    1
    Ubicación:
    ALMERIA
    pues entonces es posible que ese faro tenga algun tipo de problema por el cual el consumo no llega a ser el justo para eliminar el fallo del check-control.....

    reclama a quien te los vendio y que te den solucion..

    sds
  9. MenguE

    MenguE Guest

    joer que putada
  10. BremeX

    BremeX Forista Senior

    Registrado:
    17 Jun 2005
    Mensajes:
    5.693
    Me Gusta:
    404
    Ubicación:
    City center
    Modelo:
    E46 & E87
    A mi me pasaba lo mismo hasta que cambie los conectores del mismo faro.

    Como tenemos dos de posicion, cambia una por la otra.

    Me he explicado??
  11. Don_Dan

    Don_Dan Baneado Baneado

    Registrado:
    19 Dic 2006
    Mensajes:
    1.361
    Me Gusta:
    1
    Ubicación:
    WWW.SOTECHTUNING.TK
    Resetea El Coche, Desde El Cuadro, Aun Compi Le Funciono.
  12. como se hace eso??:nose: :err:

Compartir esta página