Pitido al arrancar

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por gsi, 26 Mar 2006.

  1. gsi

    gsi Guest

    Al arrancar mi 330d en frio en el coche suena un pitido de aviso y no tengo ni idea porque es haber si podeis dar alguna informacion gracias y un saludo a todos.
  2. arlekin1980

    arlekin1980 Forista Senior

    Registrado:
    5 Nov 2005
    Mensajes:
    5.160
    Me Gusta:
    14
    Ubicación:
    ERGÜIN INDEPENDET (M
    no te marcara -40º en la temperatura, no?
    si es asi, te as cargao el sensor de temperatura exterior
  3. gsi

    gsi Guest

    no esta todo perfecto no falla nada
  4. arlekin1980

    arlekin1980 Forista Senior

    Registrado:
    5 Nov 2005
    Mensajes:
    5.160
    Me Gusta:
    14
    Ubicación:
    ERGÜIN INDEPENDET (M
    jue, pos ni idea, a ver si alguno nos ilumina, o a ver si puedes darnos algun dato mas....
  5. ANJI

    ANJI Guest

    siempre te pita?
  6. ares_

    ares_ Forista Senior

    Registrado:
    5 Abr 2005
    Mensajes:
    5.623
    Me Gusta:
    3
    Ubicación:
    Valencia
    Llevas teléfono integrado?.
  7. arlekin1980

    arlekin1980 Forista Senior

    Registrado:
    5 Nov 2005
    Mensajes:
    5.160
    Me Gusta:
    14
    Ubicación:
    ERGÜIN INDEPENDET (M
    a ver
    abres el coche, montas, metes la llave y al poner contactoy arrancar pita??
    no sera algo del telefono como dice ares?
    juer, q raro, jeje
  8. Devil 320

    Devil 320 Forista

    Registrado:
    17 Oct 2005
    Mensajes:
    3.431
    Me Gusta:
    1
    Ubicación:
    Burgox
    Que temperatura exterior te marca? No creo que sea eso pues vives en Granada...cuando hace menos de 3º te pita por el riesgo de hielo en la calzada.

    Salu2
  9. gsi

    gsi Guest

    si llevo telefono, el pitido de la temperatura se q no es, sueno cuando el coche lleva parado cuatro o cinco horas lo arranco y sueno el pitido si paro y lo arranco otra vez no suena
  10. victorrr

    victorrr Guest

    eso va a ser del riego:dan:
  11. ares_

    ares_ Forista Senior

    Registrado:
    5 Abr 2005
    Mensajes:
    5.623
    Me Gusta:
    3
    Ubicación:
    Valencia
    Pues creo que es del telefono. El mio tb pita. Si paras y arrancas no suena el pitido porque el tfno tarda aprox. un minuto en apagarse despues de que hayas apagado el motor. En el mio a veces pita el tfno al apagarse despues de transcurrido dicho minuto y tb lo hace al poner el contacto.
  12. danemo

    danemo En Practicas

    Registrado:
    1 Feb 2004
    Mensajes:
    168
    Me Gusta:
    0
    Ubicación:
    Logroño
    Sí. A mí también me hace un pitido y es el test del teléfono.
  13. gsi

    gsi Guest

    pues voy a toquetear el telf por si acaso compañeros
  14. FIREX

    FIREX En Practicas

    Registrado:
    13 Oct 2004
    Mensajes:
    304
    Me Gusta:
    0
    Ubicación:
    ALMERIA
    Es El Tfl Seguro. Pero Puedes Ponerlo Para Q No Pite.
  15. gsi

    gsi Guest

    ya me parece lo q es cuando arrancon pita y en el tlf pone bateria baja fijaros a los q os pita
  16. ares_

    ares_ Forista Senior

    Registrado:
    5 Abr 2005
    Mensajes:
    5.623
    Me Gusta:
    3
    Ubicación:
    Valencia
    Pita igual aunque la bateria esté cargada, solo que si está descargada vuelve a pitar. Lo que no he conseguido yo es que se ilumine la pantalla. De noche tengo que encender la luz interior del coche para poder ver lo que marco. No es normal que no tenga luz. Creo que todavia no he dado con el quiz de la cuestión.
  17. felix55

    felix55 Clan Leader

    Registrado:
    18 Ene 2004
    Mensajes:
    15.050
    Me Gusta:
    1.241
    Ubicación:
    bilbao
    Modelo:
    F31 M/E30 cabri
    El telefona fijo ,el mio tb pita .
  18. berto80

    berto80 Forista

    Registrado:
    11 Sep 2005
    Mensajes:
    775
    Me Gusta:
    1
    Ubicación:
    Zaragoza
    si es el teléfono y se ilumina cuando llevas las luces puestas.

    sds.

Compartir esta página