Pitido al poner el contacto

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por arty-bmw, 30 Ene 2007.

  1. arty-bmw

    arty-bmw Guest

    De vez en cuando, al poner el contacto da un pitido, suena por la zona del cuadro de mandos(detras y arriba de la piña del volante)...es un pitido corto, no como el de aviso de temperatura inferior a 3ºC.Que puede ser? os a pasado a vosotros?
  2. johnymaracas

    johnymaracas Forista Senior

    Registrado:
    12 Jul 2006
    Mensajes:
    4.791
    Me Gusta:
    1
    Ubicación:
    ALMERIA
    ni idea macho....que cosa mas rara
  3. JordiT

    JordiT Forista

    Registrado:
    3 Mar 2004
    Mensajes:
    2.312
    Me Gusta:
    2
    Ubicación:
    Catalunya
    A mi me sucede muy de vez en cuando, ni idea de lo que puede ser...:err:
  4. rompebragas

    rompebragas Guest

    a mi tambien me ha pasado y puede ser de la lectura del transponder, es conveniente esperar un par de segundillos antes de arrancar
  5. bemeto

    bemeto Forista

    Registrado:
    25 Oct 2003
    Mensajes:
    3.367
    Me Gusta:
    1
    Ubicación:
    Pontevedra
    Modelo:
    330cd
    rompebragas quita ese avatar que me pongo malo

    ah lo del pitido, ni idea, a mi nunca me ha pasado
  6. berto80

    berto80 Forista

    Registrado:
    11 Sep 2005
    Mensajes:
    775
    Me Gusta:
    1
    Ubicación:
    Zaragoza
    Llevas teléfono instalado junto al apoyabrazos?.
  7. Santi

    Santi En Practicas

    Registrado:
    2 Sep 2003
    Mensajes:
    71
    Me Gusta:
    0
    Ubicación:
    Andorra Teruel
    Buenas a mi y algun BMW que probado lo hace. Le borré la memoria de averias y ya no lo hace. Pero no os puedo dar explicación de su función.
    Igual es que hay averias en la UCE??
  8. RUBINHO

    RUBINHO En Practicas

    Registrado:
    5 May 2006
    Mensajes:
    668
    Me Gusta:
    2
    Ubicación:
    MADRID
    Eso es que el coche se queja porque vas a cambiar las llantas.:Cry:
  9. Cris

    Cris Clan Leader

    Registrado:
    22 Jul 2005
    Mensajes:
    59.944
    Me Gusta:
    3.251
    Ubicación:
    cerca muy cerca...
    Modelo:
    ///M3 ///M330 ci
    ni idea, yo los unicos pitidos que si me hace es el de la tº inferior a 3,5 y otro cuando quito el contacto pero no del todo dejandole en la posicion en la que la radio y las luces de posicion siguen funcionando, en ese momento habro la puerta y el coche avisa de que las luces estan encendidas.
    y el del freno de mano que ha dicho aurelio.
  10. Aurelio

    Aurelio Forista

    Registrado:
    26 Oct 2002
    Mensajes:
    1.886
    Me Gusta:
    0
    Ubicación:
    Sorteando baches
    El mío emite un aviso (pitido) por:
    - Luces conectadas al sacar la llave del contacto.
    - Temperatura exterior inferior a 3º (aviso de posibilidad de hielo)
    - Si trato de circular con el freno de mano puesto.
    No sé de otras posibilidades.
  11. Alfa156

    Alfa156 Downsized Staff BMW FAQ Coordinador Miembro del Club

    Registrado:
    20 Oct 2004
    Mensajes:
    25.514
    Me Gusta:
    7.156
    Ubicación:
    Catacumbas del foro
    Modelo:
    Flat Six
    El detector de radar. Pero suelta más de un pitido... :descojon:
  12. berto80

    berto80 Forista

    Registrado:
    11 Sep 2005
    Mensajes:
    775
    Me Gusta:
    1
    Ubicación:
    Zaragoza
    Lo decía pq al poner contacto hace un pitido el teléfono a modo de check, es un pitido parecido al de la temperatura baja, pero un pelín más largo.
  13. jmborja

    jmborja In God I Trust! Miembro del Club

    Registrado:
    25 Ene 2002
    Mensajes:
    47.659
    Me Gusta:
    19.792
    Ubicación:
    Centro "geodésico" de España.
    Modelo:
    M57 + S54 = 527

    Pita cuando arrancas porque "baja" la batería (a mi me pita de una a cuatro veces, según tenga la batería). :wink:


    El resto de veces que pita . . . mejor no digo nada :mad:
  14. ARCANGEL

    ARCANGEL En Practicas

    Registrado:
    16 May 2006
    Mensajes:
    160
    Me Gusta:
    2
    Ubicación:
    salamanca
    A mi tambien me suena tambien al arrancar y es porque al meter la llave suena la alarma de llave olvidada ,la giras y se para.
  15. gelin_330

    gelin_330 Forista

    Registrado:
    9 Oct 2006
    Mensajes:
    1.388
    Me Gusta:
    0
    Ubicación:
    santander
    ami me pasado a aveces pero creo q no tiene anda ver cn lo tuyo ya q el mio pita xq aora x estas tierras hace bastante frio x la mañanas y me pita xq hace 3 grados.venga un saludo:wink:
  16. arty-bmw

    arty-bmw Guest

    Pues no se...no asocio nada al oir vuestras respuestas...es posible como dice santi que sea algo relacionado con la memoria de averias o algo asi.....claro que pensandolo bien...sera por lo de las llantas rubinho?
  17. mikean

    mikean En Practicas

    Registrado:
    7 Jun 2004
    Mensajes:
    628
    Me Gusta:
    0
    Ubicación:
    Un año acá, otro acullá
    Exactamente. El teléfono suena cuando pones el contacto.
  18. dani93c

    dani93c En Practicas

    Registrado:
    1 Feb 2007
    Mensajes:
    210
    Me Gusta:
    1
    Ubicación:
    Mostoles
    hola rompebragas
  19. vilanova

    vilanova

    Registrado:
    2 May 2006
    Mensajes:
    1.131
    Me Gusta:
    0
    Ubicación:
    OBarco de Valdeorras
    Hola, en el mio el tlf. no pita justa al poner el contacto, suena una vez que ha leido la tarjeta y ya está operativo, es decir tarda unos 40 segundos + ò -.
    Saludos
  20. arty-bmw

    arty-bmw Guest

    Yo es que telefono no tengo.....
  21. Jorgelucky

    Jorgelucky

    Registrado:
    29 Jul 2016
    Mensajes:
    2
    Me Gusta:
    0
    Modelo:
    BMW 325 2009
    Hola A todos, tengo un BMW 325 Exclusive 2009 y hace unos meses me viene pasando lo siguiente:

    cuando descativo la alarma para ingresar al vehiculo emite un pitido intermitente no muy fuerte varias veces y el quto se queda como blockeado no se puede abrir esta como si le ubieran desconectado la bateria y al rato unos 20 min voy y abre sin problemas arranca y funciona ok. alguien sabe que es eso señal de que puede ser?

Compartir esta página