por cuarta vez tirado.

Tema en 'BMW Serie 5 E-34 (1987 - 1996)' iniciado por delaini, 13 Abr 2006.

  1. delaini

    delaini Guest

    hoy salia de viaje y me pasa lo mismo que en tres veces anteriores.el coche se ha quedado sin bateria,esta es nueva,y al quererlo arrancar parece que hay algo funcionando,posiblemente esto sera lo que descarga la bateria,a ver si alguien ha tenido el mismo problema. ah la bateria es nueva,la puse hace un mes que me paso lo mismo.saludos
  2. iceblue

    iceblue En Practicas

    Registrado:
    21 Mar 2004
    Mensajes:
    531
    Me Gusta:
    1
    Ubicación:
    Salamanca-Zamora y al reves.
    Lo habías movido hace poco?? el mío si no lo muevo en 4 o 5 días se descarga casi por completo.
  3. delaini

    delaini Guest

    lo movi ayer,y iba perfecto
  4. iceblue

    iceblue En Practicas

    Registrado:
    21 Mar 2004
    Mensajes:
    531
    Me Gusta:
    1
    Ubicación:
    Salamanca-Zamora y al reves.
    que putadon tio :-s
  5. El Entusiasta

    El Entusiasta Forista

    Registrado:
    1 Abr 2006
    Mensajes:
    1.204
    Me Gusta:
    2
    Ubicación:
    Pucela City
    Si el coche no hace más que joderte las baterías, debería pensar que es por el alternador. Ve a que te comprueben si carga bien o no.
  6. delaini

    delaini Guest

    esta comprobado y carga bien
  7. patxiko

    patxiko En Practicas

    Registrado:
    8 Mar 2006
    Mensajes:
    669
    Me Gusta:
    0
    Ubicación:
    A2
    Comprueba con un tester los consumos en parado, y la carga arrancado.
  8. naviblue

    naviblue Forista Senior Miembro del Club

    Registrado:
    4 Mar 2005
    Mensajes:
    5.067
    Me Gusta:
    1.669
    Ubicación:
    bilbau
    Modelo:
    M235i CB600F
    Sastamente, ese coche tiene consumos en parado. ¿no tendrás por casualidad algo de música. p.ej. un ampli y no lo tienes con corte con el interruptor de la radio? o algo así. Desconecta la batería y mide si hay consumo, que lo tiene que haber y empieza a comprobar. Lo primero: ¿Se le ha hecho algo al coche últimamente?
  9. delaini

    delaini Guest

    si tiene un consumo,y creo que tiene que ver con el climatizador.cuando le da la gana se queda algo encendido al parar el coche y al dia siguiente esta la bateria descargada.podria ser un ventilador que se queda encendido,como podria localizarlo para su cambio,o el rele que lo hace funcionar.
    a ver que solucionamos.salu2
  10. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.972
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Si el ventilador del clima se conecta solo,el problema lo tienes en la resistencia del mismo.
  11. sebasnet

    sebasnet En Practicas

    Registrado:
    31 Jul 2004
    Mensajes:
    592
    Me Gusta:
    0
    Ubicación:
    Madrid
    ¿Es el famoso erizo?
    Prueba a desconectar el negativo de la bateria sin nada en marcha y metele un tester para ver cuanto consume. Desconecta el erizo y vuelve a hacer la prueba, si el consumo baja de forma radical se supone que es el culpable, si no tendras que buscar cables pelados a masa, podria ser alguna reparacion de chapa reciente o algo por el estilo.
  12. Mario525

    Mario525 Forista Legendario Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    10 Abr 2004
    Mensajes:
    9.348
    Me Gusta:
    1.218
    Ubicación:
    Argentina
    Modelo:
    R.R.Evoque 2.0t
    Hay una fuga de corriente. No le agregaste algo nuevo al auto (alarma/audio/etc) ?. Como ya te dijeron debes probar con un tester para verificar el consumo y a su vez si el alternador carga corectamente

Compartir esta página