Por Favor Ayuda Bmw 318 Is

Tema en 'BMW Serie 3 E-36 (1990 - 2001)' iniciado por miguel1, 17 Feb 2006.

  1. miguel1

    miguel1 En Practicas

    Registrado:
    25 Ene 2006
    Mensajes:
    93
    Me Gusta:
    0
    Ubicación:
    cuenca
    Hola a todos/as, esta es mi primera intervención en el foro y espero que me ayudeis, el tema es que llevo con el coche en Bmw desde el 4 de Enero y no consiguen dar con el problema. Lo llevé porque el coche se venía abajo por mucho que acelerara y era incapaz de subir de vueltas, solución: sanear todos los manguitos de la admisión, cambio de bobinas, bujías, sensores de temperatura, sonda lambda, vávula de ralentí, mariposa de admisión..., en total 721€ en piezas. Pues bien, el coche ahora arranca perfecto en frío(como antes) pero en cuanto coge un poquito de temperatura, estamos como antes, fallando aunque ahora si le piso, en alta responde bien pero en baja se muere, y además ahora no arranca en caliente salvo que le mantengas el acelerador pisado a fondo y aún así le cuesta un montón. Por favor si alguien ha tenido este mismo problema en un 318is hacérmelo saber o a ver si alguien sabe de que va todo esto porque estoy desesperado y no sé que hacer con el coche como siga así. Gracias, creo que este es un foro alucinante. Saludos.
  2. leoper

    leoper Baneado Baneado

    Registrado:
    5 Oct 2004
    Mensajes:
    30.778
    Me Gusta:
    8
    Ubicación:
    Albacete
    los filtros y todo eso tambien estan recien cambiados ?
    km ?
    es por dar mas pistas...
  3. csdlc

    csdlc Guest

    Parece que lo último que te quedaría por mirar es el caudalímetro... Pero espera a que pase Fer por aquí que seguro que te pone sobre la pista.

    Un saludo y bienvenido.
  4. recorcholis

    recorcholis Forista

    Registrado:
    23 Feb 2005
    Mensajes:
    1.181
    Me Gusta:
    0
    Ubicación:
    Barcelona
    Bienvenido....

    Y la verdad que una cosa rara lo tuyo, y mas habiendo cambiado medio motor!! solo te falta eso, el motor!

    cuantos Km se supone tiene el coche?

    sds
  5. fart5

    fart5 Forista Legendario

    Registrado:
    7 Nov 2002
    Mensajes:
    12.719
    Me Gusta:
    591
    Ubicación:
    Salamanca
    Bienvenido ;-)
    Es increíble que para intentar solucionar un problema le cambien tantas piezas…
    Estarían mal todas??
    Les ha servido el procedimiento de ensayo error????
    Desde el 4 de enero tiempo han tenido para solucionar el problema… como no ha sido así la respuesta es obvia reclama de forma oficial en todos los sitos disponibles… :rock:
  6. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Comprueba el sensor de posicion del cigüeñal,està colocado en la polea delantera del mismo,si esta muy sucio o mas separado de la cuenta puede ser el causante.
  7. miguel1

    miguel1 En Practicas

    Registrado:
    25 Ene 2006
    Mensajes:
    93
    Me Gusta:
    0
    Ubicación:
    cuenca
    gracias a todos por el interés, miraré ese dichoso sensor y a ver si es el último....porque la verdad yo también pensé que era difícil que todo se hubiera roto a la vez, por cierto el filtro del aire tb está recién cambiado y el coche suponemos que tiene 172000kms, yo lo compré con 160000. Gracias de nuevo y ya os diré algo la semana que viene.

Compartir esta página