Por favor AYUDA URGENTE

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por Luis-144, 16 Jun 2006.

  1. Luis-144

    Luis-144 Forista

    Registrado:
    11 Dic 2005
    Mensajes:
    1.325
    Me Gusta:
    4
    Ubicación:
    Utrera, Sevilla
    Modelo:
    BMW 320d E46
    A ver. Se me paro el coche , se pensaba que era bomba de inyeccion. Daba fallo del primer inyector que por lo visto hace que el coche no arranque. Le han puesto el inyector nuevo, y no da fallo de bomba ni nada, pero sigue sin arrancar. Da un fallo electronico, puede ser que la ZKE haga que el coche no arranque??? Cuanto vale una ZKE nuevA????AYUDA POR FAVOR
  2. Luis-144

    Luis-144 Forista

    Registrado:
    11 Dic 2005
    Mensajes:
    1.325
    Me Gusta:
    4
    Ubicación:
    Utrera, Sevilla
    Modelo:
    BMW 320d E46
  3. Salgrosso

    Salgrosso Forista Miembro del Club

    Registrado:
    11 Oct 2004
    Mensajes:
    1.308
    Me Gusta:
    2
    Ubicación:
    Murcia
    Wenas.

    Tu coche es el 136cv o el 150cv?
    dices que tu coche no da fallo. Lo tienes en el conce?
    es muy raro este asunto
  4. Luis-144

    Luis-144 Forista

    Registrado:
    11 Dic 2005
    Mensajes:
    1.325
    Me Gusta:
    4
    Ubicación:
    Utrera, Sevilla
    Modelo:
    BMW 320d E46
    136. Dice que no da fallo mecanico, que le da un fallo electronico de la zke. Cuanto vale una nueva? Puede acer esto que no arranque el coche?
  5. Salgrosso

    Salgrosso Forista Miembro del Club

    Registrado:
    11 Oct 2004
    Mensajes:
    1.308
    Me Gusta:
    2
    Ubicación:
    Murcia
    Por el precio de la ZKE, puedes preguntar a Movilnorte, pero yo antes de cambiar algo preguntaria a FER a ver lo que te puede decir el.
  6. Luis-144

    Luis-144 Forista

    Registrado:
    11 Dic 2005
    Mensajes:
    1.325
    Me Gusta:
    4
    Ubicación:
    Utrera, Sevilla
    Modelo:
    BMW 320d E46
    FER me puedes ayudar?
  7. Augustroyer

    Augustroyer Forista Senior

    Registrado:
    12 Jun 2004
    Mensajes:
    5.950
    Me Gusta:
    0
    Ubicación:
    Aqui y alli, moviend
    Seguro que se pasa ;-), porque recorre todo el foro haciendo el bien :):):), ten paciencia.
  8. Luis-144

    Luis-144 Forista

    Registrado:
    11 Dic 2005
    Mensajes:
    1.325
    Me Gusta:
    4
    Ubicación:
    Utrera, Sevilla
    Modelo:
    BMW 320d E46
    Ayudadmeeee
  9. leoper

    leoper Baneado Baneado

    Registrado:
    5 Oct 2004
    Mensajes:
    30.778
    Me Gusta:
    8
    Ubicación:
    Albacete
    "apatrullando" la ciudad :descojon:
  10. Luis-144

    Luis-144 Forista

    Registrado:
    11 Dic 2005
    Mensajes:
    1.325
    Me Gusta:
    4
    Ubicación:
    Utrera, Sevilla
    Modelo:
    BMW 320d E46
    Alguien puede ayudarme?
  11. Luis-144

    Luis-144 Forista

    Registrado:
    11 Dic 2005
    Mensajes:
    1.325
    Me Gusta:
    4
    Ubicación:
    Utrera, Sevilla
    Modelo:
    BMW 320d E46
    Nadie sabe nada del tema?
  12. TMA

    TMA Forista

    Registrado:
    18 Dic 2004
    Mensajes:
    1.229
    Me Gusta:
    4
    Ubicación:
    MADRID
    Cuando le das al arranque que hace, voltea la puesta en marcha y hace amago de querer arrancar y se para o simplemente voltea y nada mas.
  13. cota

    cota En Practicas

    Registrado:
    15 May 2004
    Mensajes:
    655
    Me Gusta:
    0
    Ubicación:
    Mairenero - Sevilla
    El inyector que lleva el control de la inyección es el que 4º, es el que está mas lejos del morro.
    A mi me lo cambiaron por otro motivo, pero al cambiarlo tuvieron que ajustar la "electrónica de la inyección". (creo que lo llaman "adaptaci´n del diagrama característico de la bomba"). A mi al cambiarlo si me arrancaba, lo que ocurre es que iba a tirones y salía mucho humo.
    Fue enchufar el ordenador y ajustar la inyección y listo.
    Por cierto según la TIS, esto es la "adaptación del diagrama característico de la bomba":
    1. Conectar el téster DIS.
    2. Identificar el vehículo.
    3. Seleccionar "Selección de función".
    4. Sleccionar "Funciones del Servicio".
    5. Seleccionar "Electrónica Digital Diesel (DDE).
    6. Seleccionar "Adaptación del diagrama característico de la bomba".
    7. Seleccionar "Plan de comprobación".
    8. Seleccionar "Efectuar adaptación". Con ello se fijan a cero los valores de compensación.
    Comprobar y leer la memoria de averías de los dispositivos de mando DDE (DDE=Electronica Digital Diesel)
    Esta fue mi esperiencia, si te vale de algo me alegro.
  14. Hamijo

    Hamijo Forista Senior

    Registrado:
    12 Jun 2005
    Mensajes:
    6.201
    Me Gusta:
    0
    seguro que mañana por la tarde aparece fer por aqui y resuelve tu duda
  15. Luis-144

    Luis-144 Forista

    Registrado:
    11 Dic 2005
    Mensajes:
    1.325
    Me Gusta:
    4
    Ubicación:
    Utrera, Sevilla
    Modelo:
    BMW 320d E46
    vamos a ver. espero que sea cualkier cosa de esas. es que me dice el del tayer que puede que no arranque por la centralita zke, pero no se yo si eso puede ser el motivo o no tiene nada que ver
  16. TMA

    TMA Forista

    Registrado:
    18 Dic 2004
    Mensajes:
    1.229
    Me Gusta:
    4
    Ubicación:
    MADRID

    Luis te he hecho una pregunta, sin eso de lo que yo se no te puedo ayudar
  17. Luis-144

    Luis-144 Forista

    Registrado:
    11 Dic 2005
    Mensajes:
    1.325
    Me Gusta:
    4
    Ubicación:
    Utrera, Sevilla
    Modelo:
    BMW 320d E46
    TMA no se responderte porque me dijo el del tayer que hacia el intento de arrancar, que le llegaba gasoil, pero no arrancaba. Es lo unico que puedo decirte hasta aora.Mañana llamare a ver que me cuentan
  18. TMA

    TMA Forista

    Registrado:
    18 Dic 2004
    Mensajes:
    1.229
    Me Gusta:
    4
    Ubicación:
    MADRID

    Mira si hace intento de arrancar dile al mecanico que mire el enchufe del sensor de impusos del arbol de levas por si esta manchado, o si tiene uno que lo cambie a ver que pasa. Un saludo
  19. Luis-144

    Luis-144 Forista

    Registrado:
    11 Dic 2005
    Mensajes:
    1.325
    Me Gusta:
    4
    Ubicación:
    Utrera, Sevilla
    Modelo:
    BMW 320d E46
    Muchas gracias TMA, se lo dire a ver si mañana se consigue solucionar todo
  20. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    De la ZKE no es seguro,no tiene nada que ver esa centralita pata el arranque del motor.

    Podria ser lo que comenta TMA,el inmovilizador,la pre-bomba de alta presion,etc.,etc.,etc. .
  21. Luis-144

    Luis-144 Forista

    Registrado:
    11 Dic 2005
    Mensajes:
    1.325
    Me Gusta:
    4
    Ubicación:
    Utrera, Sevilla
    Modelo:
    BMW 320d E46
    Me han dicho que le falla una valvula de un inyector o algo asi. Y que puede que tambien falle la zke porque tiene dos cortos. Pero dice que probablemente cuando le pongan la valvula esa todo funcione correctamente. Mañana por la mañana debe llegar la pieza. Esperemos que todo salga bien
  22. Paper

    Paper Guest

    Se que en el caso de mi hermano le paso lo mismo y le cambiaron los filtros que decian que estaban ostruidos que si eran los inyectores etc. y al final era la prebomba que casi seguro que va a ser eso
  23. Luis-144

    Luis-144 Forista

    Registrado:
    11 Dic 2005
    Mensajes:
    1.325
    Me Gusta:
    4
    Ubicación:
    Utrera, Sevilla
    Modelo:
    BMW 320d E46
    Y eso que es? Cuesta mucho?
  24. Paper

    Paper Guest

    Eso es la bomba que esta junto (o dentro no me acuerdo ahora)al deposito y que manda el gasoil hasta la bomba principal y costo creo que 175E o asi pregunta en movilnorte
  25. Luis-144

    Luis-144 Forista

    Registrado:
    11 Dic 2005
    Mensajes:
    1.325
    Me Gusta:
    4
    Ubicación:
    Utrera, Sevilla
    Modelo:
    BMW 320d E46
    Hola de nuevo. Pues bien, despues de todo este tiempo me han dicho que la averia esta en la bomba de baja o algo asi. Llevavais razon compañeros. Sois unos maquinas en todo esto!!!!
  26. Guillex

    Guillex Forista

    Registrado:
    17 May 2004
    Mensajes:
    2.733
    Me Gusta:
    2
    Ubicación:
    Sevilla
    Te habías emparanoyao con el ZKE, :) :) como llevas este tema??
    Te lo vuelo a repetir, me das un toque y miramos el tema si aun tienes el centralizao jodido...;-)

    Saludos
  27. Luis-144

    Luis-144 Forista

    Registrado:
    11 Dic 2005
    Mensajes:
    1.325
    Me Gusta:
    4
    Ubicación:
    Utrera, Sevilla
    Modelo:
    BMW 320d E46
    Joddddde, ahora me dicen que sigue dando problemas.... que si ouede ser del interior del motor. que mal me huele todo esto
  28. cota

    cota En Practicas

    Registrado:
    15 May 2004
    Mensajes:
    655
    Me Gusta:
    0
    Ubicación:
    Mairenero - Sevilla
    Pero ahora arranca?
  29. Luis-144

    Luis-144 Forista

    Registrado:
    11 Dic 2005
    Mensajes:
    1.325
    Me Gusta:
    4
    Ubicación:
    Utrera, Sevilla
    Modelo:
    BMW 320d E46
    que va. Dicen que le an puesto la bomba de otro coche para ver si arrancaba pero que nada. que puede ser?
  30. WiKoLi

    WiKoLi

    Registrado:
    22 Mar 2006
    Mensajes:
    1.373
    Me Gusta:
    0
    Ubicación:
    Sevilla
    illo primo...no vea la negra q tiene kon er koxe...teme informao sosio

Compartir esta página