Por favor una consulta Técnica.

Tema en 'BMW Serie 3 E-36 (1990 - 2001)' iniciado por Eeprom_one, 5 Feb 2005.

  1. Eeprom_one

    Eeprom_one Guest

    Buenas, vereis...en mi buga....cuando arranco el motor, a los 10 segundos mas o menos se me enciende la tipica "teterilla" de aceite (aceitera) de color amarilla, aun estando el nivel de aceite correcto.

    Me han dicho en el taller que es que una vez me dió alarma de bajo nivel de aceite (esto me ocurrió realmente) y ésta se ha quedado ahora memorizada y me aparece cada vez que arranco, y a los 6 segundos se apaga.

    Debo esperar a ir a la revision que le toka ya mismo para que segun éste le reseteen la alarma.

    ¿Que opinais?

    El modelo es el 320d e36 del 98.

    Agradezco vuestras respuestas y soluciones
  2. dimoniet

    dimoniet Guest

    Creo que deberías poner este post en el foro E46,ya que por tu firma veo que es el modelo de tu coche. de todas maneras bienvenido al foro!
  3. ReZn0r

    ReZn0r //Mmmmmmmmm Staff BMW FAQ Coordinador

    Registrado:
    10 Jun 2002
    Mensajes:
    30.813
    Me Gusta:
    62
    Ubicación:
    Galicia
    En el post pone que es un E36. No te se decir, pero Fer seguro que te puede ayudar. El fon de semana es mal momento para estas cosas, pero bueno.

    De todos modos, por lógica, no debería ser lo que te dicen en el taller. A ver si cada vez que tienes el aceite bajo vas a tener que ir a la BMW. No tiene mucha lógica el tema. Tal vez se te haya soltado el cable que controla la presión de aceite. Em el 320i el sensor lo lleva debajo del filtro de aceite, relativamente a mano. Mira a ver si es eso.....
  4. ReZn0r

    ReZn0r //Mmmmmmmmm Staff BMW FAQ Coordinador

    Registrado:
    10 Jun 2002
    Mensajes:
    30.813
    Me Gusta:
    62
    Ubicación:
    Galicia
    Por cierto... Bienvenido al foro ;)
  5. Eeprom_one

    Eeprom_one Guest

    Gracias por vuestra pronta respuesta
    sí iré al E-46 que me he equivocado gracias
  6. Papu

    Papu Guest

    Supongo que al fallarte un dia, se te quedo registrado el error y ahora hay que sacarlo. Pero creo que no hace falta esperarte a la revision, pasate por qualquier taller a ver si te lo pueden borrar. Saludos!
  7. Eeprom_one

    Eeprom_one Guest

    eso parece Papu.

    Es que el de la BMW de mi localidad está rencoroso por que el buga no es de allí, tonces siempre me dice que "le faltará aceite" el mamon.

    A ver si te hago caso y hablo el lunes con alguien serio que me meta la "makinita" y a zumbar.


    Por cierto muchas gracias por la acojida a este foro, de verdad gracias, estaremos en contacto.

    Ahora al kurro, chao

Compartir esta página