Por primera vez en su vida, la aguja no esta en el medio, temperatura del agua

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por Cesar M, 16 Oct 2005.

  1. Cesar  M

    Cesar M Guest

    Nunca me habia pasado, siempre perfecta vertical, y en poquisimo tiempo.
    Pero esta semana note que estaba un poco para la derecha, y hoy mas aun, le queda un pelin para pasar a la zona roja, justo antes de la linea.
    Me tengo que preocupar?? lo llevo al conce?? es que no se porque puede ser, el liquido refrigerante esta al maximo.
    Ayudenme que me estoy poniendo nervioso.....
    Gracias!
  2. David-AC

    David-AC Clan Leader

    Registrado:
    11 Abr 2002
    Mensajes:
    20.424
    Me Gusta:
    1.123
    Ubicación:
    West Coast
    Modelo:
    320 td E46 & Z3
    Revisa el termostato.
  3. Cesar  M

    Cesar M Guest

    y eso, lo miro yo, o sera mejor llevarlo al conce?
  4. [IñakI]

    [IñakI] Forista Senior

    Registrado:
    20 Sep 2005
    Mensajes:
    7.276
    Me Gusta:
    1
    Ubicación:
    Madrid
    Puede que el termostato no funcione bien, y no te circula suficiente agüíta fresca. A ver qué más te pueden decir.
  5. [IñakI]

    [IñakI] Forista Senior

    Registrado:
    20 Sep 2005
    Mensajes:
    7.276
    Me Gusta:
    1
    Ubicación:
    Madrid
    Mejor que te lo mire un mecánico.
  6. katraska

    katraska Coordinador Staff BMW FAQ Coordinador

    Registrado:
    24 Ene 2002
    Mensajes:
    9.097
    Me Gusta:
    1.187
    Ubicación:
    Sanse - Madrid
    Modelo:
    325i E92
    A mí si me parece preocupante. Puede ser el termostato, el sensor de temperatura o incluso la bomba de agua, y aunque aún no parece haber pasado nada serio, podría fastidiarte el motor.

    Visualiza la temperatura que llega al cuadro de instrumentos (test 7.0), para descartar que sea la aguja la que está fallando.

    salu2
  7. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.972
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Muy preocupante,haz lo que te comenta Katraka,;-).
  8. BRANQUIAS-M3

    BRANQUIAS-M3 Forista Legendario Miembro del Club

    Registrado:
    8 Ene 2004
    Mensajes:
    10.784
    Me Gusta:
    171
    Modelo:
    BMW 550 i F10
    Seguro que es el termostato...
  9. Augustroyer

    Augustroyer Forista Senior

    Registrado:
    12 Jun 2004
    Mensajes:
    5.950
    Me Gusta:
    0
    Ubicación:
    Aqui y alli, moviend
    La cosa es preocupante, eso si echale un vistazo tambien al radiador por la parte de adelante ( ademas de todo lo que te dicen los compañeros ) puede que lo tengas tupido de insectos y no refrigere bien, yo conozco al menos un caso al que le pasaba algo parecido con la temperatura y no paraba de encendersele el ventilador :)
  10. AlexV6

    AlexV6 Forista

    Registrado:
    11 Feb 2003
    Mensajes:
    2.000
    Me Gusta:
    4
    Ubicación:
    Málaga
    Mejor llévalo a un mecánico YA y que te lo mire, puede ser una chorrada que desemboque en un problema gordo
  11. josegonzalez

    josegonzalez Forista

    Registrado:
    26 Ago 2004
    Mensajes:
    2.049
    Me Gusta:
    1
    Ubicación:
    Vigo City
    Como ya te han dicho, es muy preocupante, yo no andaría con el coche así, hay muchas probabilidades de que sea sólo el termostato y esa avería puede costar 30 € repararla pero como sigas andando con el coche así puede pasar a ser una de 2000 €. Esa es una de las razones por la que yo siempre cambio el termostato cuando le cambio el agua al circuito de refrigeración cada 3 años mas o menos.
    Cuando el termostato se jode puede quedar abierto o cerrado, si queda abierto la temperatura no sube a su punto ideal de trabajo y si se queda cerrado se calienta demasiado.

    Un saludo.
  12. Al_barraz

    Al_barraz Forista Senior

    Registrado:
    26 Ago 2005
    Mensajes:
    4.393
    Me Gusta:
    1
    Ubicación:
    Madrid
    Modelo:
    X6 35i + VAG
    Será el termostato, en mi primer E46 se le cascó estando abierto y se pasaba el día con la aguja en azul :). Tiempo mas tarde casco la bomba de agua y no note nada en la aguja de la temperatura.

    Como dicen los compañeros que te lo miren en el taller.
  13. Cesar  M

    Cesar M Guest

    a ver, la aguja, se ha desplazado un poco hacia la derecha, solamente, esta a +- a 1.5 mm de la linea de la derecha, dentro de lo normal, asi que como para andar con el no es problema, pero lo llevare a que lo vean, por si se fuese mas para la derecha.
    Gracias!
  14. MadMax

    MadMax Guest

    A mi me paso lo mismo e incluso se me puso al final del rojo. Fijate si cuando paras el motor marca al principio de lo azul o se te queda más arriba... a mi durante esa época cuando apagaba el motor me marcaba un cuarto (vamos como si estuviese a 60 grados cuando evidentemente tiene que marcar 0)...

    Al final se ha arreglado el solito... cosas de fantasmas...

    SAlu2
  15. Nexus

    Nexus Guest

    Termostato...cambiarlo...pero tienes la avería benigna...¡peor sería la aguja se fuera a la derecha....!...si tarda en subir a temperatura de servicio pero acaba llegando (según el frío que haga...), cambialo pero que no te quite un segundo de sueño por las noches...
  16. japan_buda

    japan_buda Baneado Baneado

    Registrado:
    13 Ago 2005
    Mensajes:
    7.616
    Me Gusta:
    2
    Ubicación:
    pffff...donde era??
    nene...no tardes en llevarlo al mecánico...puede ser el termostato que vale pocos euros...y esa tonteria puede desembocar en una ida de culata o motor...cuidadín, cuidadín...un saludo loko

Compartir esta página