Por qué aparece el mensaje en el OBC?

Tema en 'BMW Serie 3 E-36 (1990 - 2001)' iniciado por El Entusiasta, 26 Oct 2006.

  1. El Entusiasta

    El Entusiasta Forista

    Registrado:
    1 Abr 2006
    Mensajes:
    1.204
    Me Gusta:
    2
    Ubicación:
    Pucela City
    Llevo ya 4 o 5 días que me aparece en la pantalla:

    Circuito luz de frenos, y luego.... ver instrucciones.

    He cambiado las tres bombillas de freno y el mensaje persiste. Que problema puedo tener? pudiese ser un fusible? o quizá algún cable de la instalación??

    Necesito vuestra ayuda.

    Gracias por adelantado
  2. La Monjita

    La Monjita Miembro del Club

    Registrado:
    7 Ago 2006
    Mensajes:
    5.692
    Me Gusta:
    0
    Ubicación:
    Oviedo
    Parece ser que es un fallo bastante común,es el interruptor de la luz de freno.
  3. TXURDI

    TXURDI Clan Leader

    Registrado:
    11 Nov 2003
    Mensajes:
    16.307
    Me Gusta:
    4.595
    Ubicación:
    Cerca de Bilbao
    Modelo:
    F40 y 959
    el interruptor del pedal del freno.la mayoria de las veces es eso.hay muchos post q hablan de ello,yo lo cambie hace poco
  4. MiKyFiCo

    MiKyFiCo Forista Senior

    Registrado:
    9 Jul 2006
    Mensajes:
    4.845
    Me Gusta:
    5
    Ubicación:
    Arousa Única!!
  5. ToReTTo

    ToReTTo Forista Senior

    Registrado:
    26 May 2006
    Mensajes:
    6.402
    Me Gusta:
    126
    Ubicación:
    Zaragoza
    Modelo:
    BMW X3 F25
    A mi a veces tb me da ese error, y a la vez todas las luces de freno van bien... aunq ahora ultimamente ya no me lo ha echo, pero vamos, estoy en guardia.

    De momento, siendo q ahora no me sale muy amenudo, pasare de el, si sigue saliendo, con tal de kitar la dichosa luz del cuadro, lo cambio.

    Seguro q es el interruptor ;)
  6. El Entusiasta

    El Entusiasta Forista

    Registrado:
    1 Abr 2006
    Mensajes:
    1.204
    Me Gusta:
    2
    Ubicación:
    Pucela City
    Pues muchas gracias por la aclaración, ya me quedo más tranquilo sabiendo que alguno habeis tenido el mismo problemilla.

    Por cierto MIKyFiCo, el brico es cojonudo, muchas gracias!!!!!
  7. Delauer

    Delauer Forista Legendario

    Registrado:
    6 May 2004
    Mensajes:
    7.841
    Me Gusta:
    4
    Ubicación:
    Bizkaia
    Como ya te han dicho es el interruptor de la luz del freno, la puedes reparar tal y como lo explica Coco en el brico, o cambiarlo, que vale 20€. Te lo digo por que yo lo reparé y volvió a fallar a los tres meses. Lo cambié y en dos años todavía no me ha vuelto a fallar ;-)

Compartir esta página