Por que me cuesta meter las marchas??

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por BremeX, 12 Sep 2006.

  1. BremeX

    BremeX Forista Senior

    Registrado:
    17 Jun 2005
    Mensajes:
    5.697
    Me Gusta:
    405
    Ubicación:
    City center
    Modelo:
    E46 & E87
    A veces, cuando pillo el Beme por la mañana me cuesta meter la primera para salir.

    Tengo que poner segunda y soltar un poco el embrage y luego ya puedo meter la primera.

    Que es lo que le pasa? alguna idea?

    Gracias!! ;-)
  2. Cris

    Cris Clan Leader

    Registrado:
    22 Jul 2005
    Mensajes:
    59.944
    Me Gusta:
    3.251
    Ubicación:
    cerca muy cerca...
    Modelo:
    ///M3 ///M330 ci
    espero que no sea nada grave a ver si fer te lo dice.
  3. Santy 320d

    Santy 320d Guest

    si tiene olgura la palanca de cambios hacia los lados tendras los muelles de la caja chafados y por eso no puede meter bien las marchas
  4. gilber

    gilber Forista Senior

    Registrado:
    27 Dic 2003
    Mensajes:
    7.386
    Me Gusta:
    90
    Ubicación:
    MADRID
    Modelo:
    X6/335i/cooperS
    como sabes santy, sabes de todo o que!!??joder haber si sabes igual de mujers !!un dia me lo tendras que demostrar tomando unas copitas!!
  5. Santy 320d

    Santy 320d Guest

    no se de todo,lo que pasa es que tu no sabes de nada
  6. gilber

    gilber Forista Senior

    Registrado:
    27 Dic 2003
    Mensajes:
    7.386
    Me Gusta:
    90
    Ubicación:
    MADRID
    Modelo:
    X6/335i/cooperS
    de algo se!!!!:LOL: :biggrin:
  7. Santy 320d

    Santy 320d Guest

    esas birritas torpedor !!!!! por cierto,que tal va tu equipo de navegacion despues de haber pasado por mis manilis???
  8. arlekin1980

    arlekin1980 Forista Senior

    Registrado:
    5 Nov 2005
    Mensajes:
    5.160
    Me Gusta:
    14
    Ubicación:
    ERGÜIN INDEPENDET (M
    no se si sera de eso, xq los muelles hacen que la palanca no se mueva, y una vez encarrilada en la ranura de la primera, no deveria haber problema.
    No se si es normal o no, pero a mi tambien me pasa, y se de alguno mas que tambien, nose si los piñones no quedaran alineados....
    si te pasa eso, simplemente suelta el embrague y pisalo otra vez, veras como te entra sin forzarla
    un saludo
  9. BremeX

    BremeX Forista Senior

    Registrado:
    17 Jun 2005
    Mensajes:
    5.697
    Me Gusta:
    405
    Ubicación:
    City center
    Modelo:
    E46 & E87
    Gracias a todos!!!!!!!
  10. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Prueba pisando el embrague y esperando unos segundos antes de intentar engranar la priemra velocidad.

Compartir esta página