¿Por qué vibra a ralentí con tacos motor nuevos? EDITADO: ¿¿VOLANTE MOTOR??

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por VDE, 31 May 2006.

  1. VDE

    VDE En Practicas

    Registrado:
    28 Sep 2004
    Mensajes:
    328
    Me Gusta:
    0
    Ubicación:
    Navarra
    Pues eso, que necesito consejo. Le cambié hace unos meses los silentblocks del motor, porque vibraba algo al salir en segunda, y hacía un chirrido y vibración al parar el motor; uno de los tacos estaba bastante jo**do, de hecho.
    Así que salí con mi coche todo contento, y en efecto se han eliminado los síntomas que he dicho antes. Pero a cambio, desde que lo saqué del taller, el coche vibra mucho a ralentí en el habitáculo, desde fuera parece que el ruido es el mismo, pero dentro vibra un montón, y al acelerar yo creo que no vibra, es como si resonara en el habitáculo, y resuena y vibra de una forma bastante clara.
    He dejado pasar el tiempo, y ayer me monté en el BMW de un familiar, idéntico al mío, y al estar dentro sin apenas oír si estaba andando el motor me entró la mala h**tia de la vibración del mío.
    El coche va de cine, salvo lo que os describo. Todo lo demás es idéntico, rpm del ralentí, etc...

    Agradezco vuestro consejo.
    Un saludo
    ____________________________________________________________________

    Edito: He estado hablando con el mecánico y me ha comentado que puede que vibre porque el volante motor estaba roto y que con los tacos del motor rotos no se transmitía esa vibración al coche, y ahora que está bien sujeto lo hace.
    Agradezco opiniones y/o experiencias con este tema.
  2. Salgrosso

    Salgrosso Forista Miembro del Club

    Registrado:
    11 Oct 2004
    Mensajes:
    1.308
    Me Gusta:
    2
    Ubicación:
    Murcia
    Wenas.

    Como tienes los filtros? Tu coche es el 136cv o el 150cv?
    Puede tener todos los sintomas de los inyectores.
    Has probado de echarle un limpia inyectores?

    Saludos.
  3. VDE

    VDE En Practicas

    Registrado:
    28 Sep 2004
    Mensajes:
    328
    Me Gusta:
    0
    Ubicación:
    Navarra
    Filtros regularmente cambiados, coche no maltratado, ni en frío ni en caliente.
    No hacía ni un solo síntoma hasta cambiar los tacos del motor.
    Y al acelerar va fino, no vibra. Pasas en parado de las 800 rpm del ralentí a 1000 y ya no vibra.
    Es el de 136 CV.
    Un saludo
  4. Salgrosso

    Salgrosso Forista Miembro del Club

    Registrado:
    11 Oct 2004
    Mensajes:
    1.308
    Me Gusta:
    2
    Ubicación:
    Murcia
    A ver si Fer pasa por aqui y te puede echar un mano porque si has cambiado los tacos y el coche ha empiezado a hacerte esto, algo tiene que estar mal.

    saludos.
  5. VDE

    VDE En Practicas

    Registrado:
    28 Sep 2004
    Mensajes:
    328
    Me Gusta:
    0
    Ubicación:
    Navarra
    Es que, además, con los tacos antiguos el ralentí era perfecto, sin resonancias ni vibraciones. Y ahora esto, no es normal. Digo yo...
  6. jrgc

    jrgc Forista Senior

    Registrado:
    27 May 2002
    Mensajes:
    4.876
    Me Gusta:
    0
    Ubicación:
    Ex525tds,330ci,320td
    ¿Pero cambiaste también los tacos de la caja de cambios? :roll:

    El mio cuando cambio los cuatro (2 del motor y 2 del cambio automatico) el coche parece nuevo, pero me dura 3 meses así :cry:
  7. leoper

    leoper Baneado Baneado

    Registrado:
    5 Oct 2004
    Mensajes:
    30.778
    Me Gusta:
    8
    Ubicación:
    Albacete
    tambien puede que ahora notes holgura de los brazos delanteros
  8. VDE

    VDE En Practicas

    Registrado:
    28 Sep 2004
    Mensajes:
    328
    Me Gusta:
    0
    Ubicación:
    Navarra
    Eso no, Leoper, cambié a la vez los silentblocks de los brazos delanteros, una rótula del brazo derecho, y el brazo izquierdo. Y la vibración es sólo en el habitáculo, como una resonancia que hace vibrar todo en el interior, y me está poniendo de los nervios.
    Jrgc, lo de los tacos de la caja de cambios, ni idea. Pero el mío es manual, no automático. Y lo que te ocurre a ti, creo que no es normal, cada tres meses...
    Más parece que haya algo suelto, si no, no me explico que con silentblocks nuevos en el motor, vibre éste mucho más, al menos en el interior; es que antes ni siquiera vibraba, se oía redondo, silencioso.
  9. leoper

    leoper Baneado Baneado

    Registrado:
    5 Oct 2004
    Mensajes:
    30.778
    Me Gusta:
    8
    Ubicación:
    Albacete
    ok entendido
    pero realmente vibra mas o es solo que se "acopla" ?
    me refiero a que sabes que hay veces que a determinadas revoluciones o frecuencias, se acoplan, pasa a vecees en la la moto por ejemplo en estriberas o puños o en coches en la palanca de cambios....

    mas tonterias por mi parte..
    has comprobado que las tapas del motor estan bien puestas con todos sus tonillos puestos y apretados ?

    igual que todos los huecos de los puertas y guanteras y no proviene de ninguno de estos sitios verdad ?
  10. VDE

    VDE En Practicas

    Registrado:
    28 Sep 2004
    Mensajes:
    328
    Me Gusta:
    0
    Ubicación:
    Navarra
    No creo que sea que vibra más, porque de fuera no lo parece, es como una resonancia en el interior del habitáculo, que hace que vibren hasta las molduras, es como dices, un acople...

    Tapas del motor, puertas y guanteras, todo correcto.

    (Vaya edición te has pegado... :))
  11. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Pues por lo que dices algo no esta bien colocado o ajustado,ya que parece que las vibraciones del motor se pasan a la carroceria.
  12. VDE

    VDE En Practicas

    Registrado:
    28 Sep 2004
    Mensajes:
    328
    Me Gusta:
    0
    Ubicación:
    Navarra
    Pues no sé, algo de eso tendrá que ser, no tiene explicación si no.
  13. Salgrosso

    Salgrosso Forista Miembro del Club

    Registrado:
    11 Oct 2004
    Mensajes:
    1.308
    Me Gusta:
    2
    Ubicación:
    Murcia
    Wenas.

    Montaste estos tacos en el conce o en un taller no oficial?

    Yo en tu caso, lo llevaria en el taller donde te han puesto los tacos del motor y que te revisen todo.

    Algo tiene que estar mal montado
  14. VDE

    VDE En Practicas

    Registrado:
    28 Sep 2004
    Mensajes:
    328
    Me Gusta:
    0
    Ubicación:
    Navarra
    Eso es lo que voy a hacer, lo más probable es que haya algo sin ajustar del todo.
  15. Irerna

    Irerna

    Registrado:
    29 Mar 2006
    Mensajes:
    55
    Me Gusta:
    0
    Ubicación:
    CACERES
    A mi con mi automático me pasa que vibra de coj***es el interior, o sea que apoyas el brazo en el cristal y notas que vibra muchísimo, la verdad no le he dado importancia, porque el ruido del motor me ha parecido siempre normal, lo peor es que te lo haga justo después de sacarlo del taller... eso no sienta ni regular, Salu2
  16. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46


    Pasate y le echamos un vistazo sin ningun problema,;-) .
  17. Oskitar

    Oskitar Forista

    Registrado:
    24 Feb 2004
    Mensajes:
    2.461
    Me Gusta:
    3
    Ubicación:
    Madrid
    En mi caso pasa igual. Creo que los steptronic diesel de 4 cilindros vibran más que los manuales.

    saludos
  18. VDE

    VDE En Practicas

    Registrado:
    28 Sep 2004
    Mensajes:
    328
    Me Gusta:
    0
    Ubicación:
    Navarra
    ¿Hace falta pedir hora para esto, fer? Es sentarte y arrancar, se nota al momento.
  19. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46

    Si,pero habra que ver que e slo que està mal no?
  20. jrgc

    jrgc Forista Senior

    Registrado:
    27 May 2002
    Mensajes:
    4.876
    Me Gusta:
    0
    Ubicación:
    Ex525tds,330ci,320td
    Es una pena, pero es así :cry:
  21. Joe vespino

    Joe vespino Guest

    Yo creo que si fuera algo de tacos del motor deberia notarase sobre todo al arrancar/parar de marcha y el motor, no al ralentí.

    Yo le miraria los inyectores.
  22. VDE

    VDE En Practicas

    Registrado:
    28 Sep 2004
    Mensajes:
    328
    Me Gusta:
    0
    Ubicación:
    Navarra
    He editado el primer post, lo llevé al mecánico que me puso los tacos, ya que me parece lógico que si me puso algo mal o suelto lo repare él por su cuenta (si no, te lo llevaba a ti, fer ;-) ) y me ha dado su opinión (sin ver el coche, es sólo una hipótesis) a falta de ver y oír el coche (lo hará esta tarde).
    Os agradezco que leáis el primer post, editado.
  23. VDE

    VDE En Practicas

    Registrado:
    28 Sep 2004
    Mensajes:
    328
    Me Gusta:
    0
    Ubicación:
    Navarra
    Upupupupup
  24. Gabrriel

    Gabrriel Guest

    hola , al final lo has arreglado ? por que a mi me pasa lo mismo , me han cambiado los tacos del motor y ahora vibra el coche al ralenti , antes no vibrava nada , gracias
  25. Gabrriel

    Gabrriel Guest

    pues lo que ma ha dicho el mecanico que vibrara hasta que se gasten un poco los tacos del motor , al final que has hecho con el tuyo , un saludo
  26. antonio198444

    antonio198444

    Registrado:
    2 Ago 2016
    Mensajes:
    2
    Me Gusta:
    0
    Se que de estos comentarios ya hace muchos años pero os comento que yo los he cambiado hoy y tambien me vibra mas de lo normal subire un articulo de como cambiarlos saludos

    Enviado desde mi SM-N910F mediante Tapatalk
  27. Eduma

    Eduma Clan Leader Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    21 Oct 2005
    Mensajes:
    25.373
    Me Gusta:
    2.628
    Ubicación:
    Madrid
    Modelo:
    320 CI CABRIO

    y no sería mejor abrir un post nuevo, este ya tiene 10 añitos.
  28. Oskitar

    Oskitar Forista

    Registrado:
    24 Feb 2004
    Mensajes:
    2.461
    Me Gusta:
    3
    Ubicación:
    Madrid
    En mi caso después de cambiarlos inicialmente y vibrar a ralentí, después de seis años los volví a cambiar y resulta que me habían puesto el izdo en el lado dcho y viceversa. Los tacos tienen que ser parecidos pero no iguales, ya que con el segundo cambio iba perfecto

Compartir esta página