porfn llego mi 330 ci cabrio

Tema en 'Foro General BMW' iniciado por sueñoM3, 4 Mar 2006.

  1. sueñoM3

    sueñoM3 En Practicas

    Registrado:
    26 Ene 2006
    Mensajes:
    195
    Me Gusta:
    0
    Ubicación:
    quijorna
    por fin ayer me dieron mi maquinon y asi podre formar parte del club de los bms,el coche es de segunda mano y todo parece ir bien,excepto que cuando pongo la radio alta pero no mucho,petan los altavoces, lleva el navegador+tv y mi duda entre muchas es si se solucionara cambiando los altavoces. os pido se me podeis aconsejar sobre este problema.un saludo
  2. lewis

    lewis Guest

    y las fotos de esa pedazo de makina??? :)

    enhorabuena y a disfrutalo con cuidado!!!!
  3. sueñoM3

    sueñoM3 En Practicas

    Registrado:
    26 Ene 2006
    Mensajes:
    195
    Me Gusta:
    0
    Ubicación:
    quijorna
    intentare ponerlas mas adelante,aun no me dio tiempo hacerlas,muchas gracias,pero ando un poco preocupado por lo de los altavoces
  4. birdhouse

    birdhouse Clan Leader

    Registrado:
    16 Dic 2004
    Mensajes:
    25.499
    Me Gusta:
    193
    Ubicación:
    Entre radares
    Bienvenido, buena maquina te has apropiado. Respecto a tu problema con los altavoces, supongo que es que les llega mucha mas potencia de la que pueden "asumir". Si llevas amplicador/es, seguramente tocara poner altavoces mas potentes, para que aguanten ;-)
  5. sueñoM3

    sueñoM3 En Practicas

    Registrado:
    26 Ene 2006
    Mensajes:
    195
    Me Gusta:
    0
    Ubicación:
    quijorna
    muchas gracias algo asi necesitaba oir ,tenia miedo de que pudiera ser un problema del equipo. no llevo ampli aunque parece haberlo llevado ya que tiene la instalacion hecha. probablemente el lunes mirare cual puedo montar y que altavoces poner .
  6. 1berto

    1berto Forista Miembro del Club

    Registrado:
    9 Dic 2005
    Mensajes:
    3.102
    Me Gusta:
    29
    Ubicación:
    Almería
    Quillo pon las fotos que me estoy retorciendo:D :D como me uta ese coche carajo!!!
  7. gilber

    gilber Forista Senior

    Registrado:
    27 Dic 2003
    Mensajes:
    7.383
    Me Gusta:
    89
    Ubicación:
    MADRID
    Modelo:
    X6/335i/cooperS
    otro cabrio mas!!disfrutalo
  8. E36Technik

    E36Technik Forista Legendario

    Registrado:
    16 Jul 2005
    Mensajes:
    9.479
    Me Gusta:
    349
    Ubicación:
    Madrid.
  9. Julio 325

    Julio 325

    Registrado:
    21 May 2004
    Mensajes:
    227
    Me Gusta:
    0
    Ubicación:
    ibiza (baleares)
    Si a llevado ampli igual si los altavoces eran de serie estan petados.
  10. Albercien

    Albercien Guest

    Igual está cambiada la fase de los altavoces, míralo a ver, que sería la solución más barata.
  11. MAT

    MAT Forista Senior

    Registrado:
    2 Abr 2004
    Mensajes:
    4.475
    Me Gusta:
    193
  12. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Bienvenido y enhorabuena por ese coche,;-).
  13. Marc bcn

    Marc bcn Forista Senior

    Registrado:
    13 Oct 2003
    Mensajes:
    6.341
    Me Gusta:
    0
    Ubicación:
    Barcelona
    Lo mismo digo... Enhorabuena! :)

Compartir esta página