porke me pasa esto¿?¿?¿

Tema en 'BMW Serie 3 E-36 (1990 - 2001)' iniciado por danito, 26 Jul 2005.

  1. danito

    danito En Practicas

    Registrado:
    10 Jun 2005
    Mensajes:
    161
    Me Gusta:
    0
    Ubicación:
    Happy Islands
    -Gente mirad os explico tengo un bmw 328 con ordenador a bordo de vez en cuando me sale en el ordenador FALLO EN CIRCUITO DE LUZ DE FRENO VER INTRUCCIONES pero miro las luces pero todas estan bien ke puede ser podria ser algun cable ke haga corto o algo haci¿?¿?¿?¿ke decis :nose: :nose: :nose: :nose: :nose: :nose: :fs: :fs:
  2. 325powered

    325powered En Practicas

    Registrado:
    2 Nov 2004
    Mensajes:
    410
    Me Gusta:
    13
    Ubicación:
    zgz
    a mi me paso lo mismo hasta q al final se me quedo ese mensaje fijo y efectivamente no iban las luces de freno...fue el interuptor q hay en el pedal de freno q por lo visto pasa bastante en nuestros coches,no se si me salio por unos 25/30 euros cambiado en taller.
    un saludo.
  3. danito

    danito En Practicas

    Registrado:
    10 Jun 2005
    Mensajes:
    161
    Me Gusta:
    0
    Ubicación:
    Happy Islands
    pero ke es el cable ke esta chungo del freno o ke¿?¿?
  4. 325powered

    325powered En Practicas

    Registrado:
    2 Nov 2004
    Mensajes:
    410
    Me Gusta:
    13
    Ubicación:
    zgz
    no..es un interruptor q hay en el pedal para hacer q se enciendan las luces de freno al pisar elk pedal,lo q te pasa es q lo tendras a medio joder y por eso te falla solo a veces.
  5. 325powered

    325powered En Practicas

    Registrado:
    2 Nov 2004
    Mensajes:
    410
    Me Gusta:
    13
    Ubicación:
    zgz

Compartir esta página