porque porque porque

Tema en 'BMW Serie 5 E-34 (1987 - 1996)' iniciado por alvaronet3533, 25 Mar 2006.

  1. alvaronet3533

    alvaronet3533 Forista

    Registrado:
    20 Nov 2005
    Mensajes:
    870
    Me Gusta:
    49
    Ubicación:
    mallorca
    Modelo:
    335xi
    esto mismo porque nadie se apiada de mi y no me contestaaaaaaa que hice de feo yo los quiero mucho no me abandonen algun alma piadosa mi coche nuevo no arranca bien es un 525 tds año 1997 automatico en caliente le cuesta orrible y ayer el segundo dia de tenerlo se me apago como si se quedara sin gas oil pero eso no era tenia medio tanque al rato de darle arranque y arranque encendio y le di gracias a dios pero estoy con eso de que me puede dejar auxilio por favor a ver si tiene algo que ver una gomita que sale del filtro de gas oil color azul y negra y esta suelta ¿esto es normal? por favor contesteme alguien porque me voy a poner a llorar gracias y saludos
  2. freddywr

    freddywr En Practicas

    Registrado:
    3 Nov 2005
    Mensajes:
    737
    Me Gusta:
    0
    Ubicación:
    Torrejón del rey
    trankilo, fer te ayudará
  3. elchapas

    elchapas Forista

    Registrado:
    23 Mar 2004
    Mensajes:
    2.063
    Me Gusta:
    0
    Ubicación:
    Oviedo
    Has mirado la carga de la bateria?
    :roll:
  4. A mi me empezó el mio haciendo algo parecido, después de darle muchas vuletas, literalmente, empecé a notar q se quedaba en pendientes con poco gasoil en el tanque y despues de pasarlo por le foro,. Fer y otras ayudas preciosas tambien, claro :xray: , me dieron con la tecla; le cambié la bomba de un de los depósitos (tipo alforjas) era el aforador de la bomba!! Hasta hoy. En el camino me dejé unos tubitos q llegan hasta el filtro del gasoil unas cuantas "roscas" para cerciorarnos de q no era aire en el gasoil etc etc.
    Apura lo de gasoil, no tienes q dejarlo en reserva siquiera, y súbelo y bájalo por unas pendientes. Ya te digo a mí me empezó no queriendo arrancar y era especialmente en caliente!!
    Suerte!!
  5. itorfeo

    itorfeo Forista

    Registrado:
    1 Sep 2005
    Mensajes:
    2.842
    Me Gusta:
    0
    Ubicación:
    Madrid
    Bomba del diesel.... si te arranca bien en frio y en caliente le custa arrancar solo es eso, tienes que poner una de intercambio, yo lo hice y unos 2400.-€
  6. Julio

    Julio Guest

    Puede ser por muchos motivos, otro de los motivos es que le entre aire por algun sitio, algun tubo de gasoil, etc...
    saludos.
  7. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
  8. rafaz.

    rafaz. Forista

    Registrado:
    16 Nov 2003
    Mensajes:
    1.114
    Me Gusta:
    0
    Ubicación:
    cantabria
    Pues no se....... mucho aire tiene que cojer para llegar a pararse. Yo me inclino mas por que se quede sin gasoil aunque marque que tenga. O como te comentan tambien un fallo en el aforador que indique mal, o que no chupe el gasoil del fondo. Si te volviese a ocurrir mira el manguito transparente que llega desde el filtro a la bomba de inyección en el motor para ver si tiene gasoil o burbujas.
    Creo que no tienen por qué estar relacionados los dos incidentes, ya que el arranque en caliente es un mal muy típico de estor coches, y puede estar motivado por numerosas causas. Pero que se pare un diesel con bomba rotativa ...... no es tan frecuente. Un saludo.

Compartir esta página