¿porque Se Me Dispara La Alarma?

Tema en 'BMW Serie M (1979 - Presente)' iniciado por Jaglen, 25 Jun 2007.

  1. Jaglen

    Jaglen Guest

    Una ayuda. A mi M3 E46, se le dispara la alarma sin razón alguna. Puede ser en cualquier momento, dura 30 seg. y luego se apaga. A veces no se dispara nuevamente pero en otras ocasiones, luego de un rato, se activa nuevamente. ¿Alguien sabe si se puede regular la sensibilidad de este aparato?
    Gracias
  2. DankoM3

    DankoM3 En Practicas

    Registrado:
    18 May 2007
    Mensajes:
    178
    Me Gusta:
    0
    Ubicación:
    Bcn
    Hola buenas,

    A mi me pasaba esto tambien, sin motivo alguno se me disparaba la alarma, y resulto ser el interruptor que hay en el capo, el de seguridad, esta en el hueco donde tendria que ir la bateria. Prueba de desactivarlo, veras que lo puedes desconectar tu mismo. Desconectalo y pruebalo unos dias a ver que tal. Si es eso no te preocupes que un interruptor nuevo vale 4 chavos.

    Saludos.
  3. si alguna pijada de esas

    enga
  4. Jorge ci

    Jorge ci

    Registrado:
    14 Nov 2004
    Mensajes:
    6.133
    Me Gusta:
    1
    Ubicación:
    Ciudad del norte
    a mi me pasa igual pero no creo q sea del interruptor puesto q el coche esta parado y ademas en mi caso me lo indicaria el SMG.
  5. DankoM3

    DankoM3 En Practicas

    Registrado:
    18 May 2007
    Mensajes:
    178
    Me Gusta:
    0
    Ubicación:
    Bcn
    Buenas,

    A mi me lo hacia por supuesto cuando el coche estaba parado y no me marcaba nada de nada y era de eso. No tiene porque ser ese su problema, pero en mi caso era asi.

    Saludos.
  6. OutOn

    OutOn Guest

    Prueba lo que dice Danko, a mi me paso exactamente lo mismo en mi Z4. Desconecte el sensor de apertura del capo motor y se acabo el problema. A los 5 dias compre en el conce el sensor nuevo y problema resuelto.
  7. Jaglen

    Jaglen Guest

    Me parece muy probable que sea lo del sensor en el capot, ya que haciendo relación, el problema se agrava luego de abrir y cerrar el capo por cualquier motivo. El auto lo tengo en mi oficina y mañana verificaré la desconexión de este sensor. Muchas gracias y les avisaré el resultado.
  8. DankoM3

    DankoM3 En Practicas

    Registrado:
    18 May 2007
    Mensajes:
    178
    Me Gusta:
    0
    Ubicación:
    Bcn

    Seguro que es eso... prueba y ya nos diras que tal.


    Un saludo.
  9. Jorge ci

    Jorge ci

    Registrado:
    14 Nov 2004
    Mensajes:
    6.133
    Me Gusta:
    1
    Ubicación:
    Ciudad del norte
    yo lo desmonte ayer y el pulsador va por normalmente abierto osea q si lo desconectas es como si estaria cerrado.
    Le he echado 3en 1 para engrasarlo y probarlo haber pero parece q se a solucionado.
    Tenias razon dankom3.
  10. DankoM3

    DankoM3 En Practicas

    Registrado:
    18 May 2007
    Mensajes:
    178
    Me Gusta:
    0
    Ubicación:
    Bcn
    Buenas,

    Pues si este interruptor del capo de los SMG suele fallar bastante, si aun asi notas que te falla, puedes comprar uno tu mismo ya que vale poca cosa, ahora no lo recuerdo pero no valia entre 10 y 20 Euros.

    Un saludo.
  11. critical

    critical Guest

    hola buenas..a mi antes tambien me pasaba me saltaba la alarma sin razon aparente.Prueba a cuando cierres el coche con el mando una vez cerrado pulsa otra vez el boton de cierre durante 4 segundos mas o menos y si cierras con llave pues lo mismo una vez cerradeo el coche deja la llave girada 4 segundos mas o menos.Ami se me soluciono el problema,haciendo esto q te digo se desconectan algunos sensores..haber si tienes suerte un saludo..
  12. OutOn

    OutOn Guest

    Pero de ese modo no se activa ni el sensor volumetrico ni el inclinometro, yo solo recomendaria esa opcion para transportar el coche en un ferry o algo asi. Lo de este caso tiene toda la pinta de ser el sensor de apertura del capot, es un fallo muy habitual. Por cierto, la posicion normal del sensor con el capot cerrado es abierto y cuando lo desconectas esta obviamente abierto tambien.
  13. Jaglen

    Jaglen Guest

    EUREKA DANKO....eres sabio, anoche pude dormir......desconecté el sensor y se calló el gritón. Está claro que debo cambiarlo, pero antes trataré con un limpiador de contactos.
    Un abrazo
  14. DankoM3

    DankoM3 En Practicas

    Registrado:
    18 May 2007
    Mensajes:
    178
    Me Gusta:
    0
    Ubicación:
    Bcn
    Buenas, de esta manera desconectas los senseores, o sea la alarma en si...

    Un saludo.
  15. DankoM3

    DankoM3 En Practicas

    Registrado:
    18 May 2007
    Mensajes:
    178
    Me Gusta:
    0
    Ubicación:
    Bcn
    Buenas, que fallen los interruptores del capo es un fallo comun en los SMG, cambialo y ya no te dara mas problemas, ademas que el interruptor no vale mucho,

    Un saludo.
  16. ismaelba

    ismaelba Guest

    Buenasss!!
    Pues sí, es el sensor, a mi me pasó lo mismo y con desconectarlo el problema se solucionó.
    Yo lo he dejado desconectado, total que te van a robar?
    si vienen a por un coche como este, eso no creo que les importe. Además, la alarma no es mas que disuasoria. ( por cierto, si tienes seguro de robo, todo lo que está debajo del capó está asegurado. Tampoco hay que preocuparse mucho, no?)
    Este tipo de sensor falla mucho, pero no sólo en el coche, en muchas otras máquinas que los llevan.

    Un saludo a todos.;-)

Compartir esta página