Porqué se para?

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por agus, 4 Dic 2005.

  1. agus

    agus Forista Legendario Miembro del Club

    Registrado:
    25 Nov 2002
    Mensajes:
    7.589
    Me Gusta:
    206
    Ubicación:
    Badajoz
    Modelo:
    Mini
    Buenasssssss

    Os pongo al dia, es un 320 ci motor 150cv y cambio steptronic.

    De vez en cuando, según le da, al llegar a una interseccion, o la maniobrar en otra ocasion, se para el motor, arrancado de nuevo inmediatamente.
    Que puede ser?:ang:

    Saludossssssssssssss
  2. agus

    agus Forista Legendario Miembro del Club

    Registrado:
    25 Nov 2002
    Mensajes:
    7.589
    Me Gusta:
    206
    Ubicación:
    Badajoz
    Modelo:
    Mini
    Feeeeeeeeeeeeeeeerrrrrrrrrrrrrrrrrrr
  3. AlexV6

    AlexV6 Forista

    Registrado:
    11 Feb 2003
    Mensajes:
    2.000
    Me Gusta:
    4
    Ubicación:
    Málaga
    conio que cosa más rara

    Pero se para así sin mas?

    Puede ser un fallo de corriente... bobinas? nu se.. a ver si Fer nos ilumina

    también le puede faltar alimentación en el momento de ponerse a ralentí... inyectores?

    Joeeeeeeee
  4. agus

    agus Forista Legendario Miembro del Club

    Registrado:
    25 Nov 2002
    Mensajes:
    7.589
    Me Gusta:
    206
    Ubicación:
    Badajoz
    Modelo:
    Mini
    Juasss, todas esas preguntas me las he hecho yo, es muuuuuuu raro:ang:
  5. 330cd

    330cd Guest

    seguro que del riego del stepronick!
  6. Gavira

    Gavira Tr3s españoles, cu4tro opiniones. Miembro del Club

    Registrado:
    28 May 2004
    Mensajes:
    70.040
    Me Gusta:
    26.969
    Ubicación:
    (MA) Puerto Banús
    Modelo:
    GaviRAV4 177hp
    ¿Y un simple filtro de gasolina? ;-)
  7. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Pudiera ser lo que comenta Gavira,pero tambien de lagun sensor del motor o alguna toma de aire,en esos modleos suele fallar el separador de los gases de escape,se nota con el motor al ralenti,este no es estable.
  8. agus

    agus Forista Legendario Miembro del Club

    Registrado:
    25 Nov 2002
    Mensajes:
    7.589
    Me Gusta:
    206
    Ubicación:
    Badajoz
    Modelo:
    Mini
    REjuassssssss:descojon::descojon:
  9. agus

    agus Forista Legendario Miembro del Club

    Registrado:
    25 Nov 2002
    Mensajes:
    7.589
    Me Gusta:
    206
    Ubicación:
    Badajoz
    Modelo:
    Mini
    Ok. Lo tendré en cuenta. De hecho, le quedan alrededor de 4000 km para el cambio de aceite, pero lo que si es cierto que el coche exceptuando este problemilla no le noto nada mas, ni tan siquiera un ralentí inadecuado.
    Ahora me voy el miércoles a Santiago de Compostela a pasar el pueto y lo observaré. Todo sea que no me deje tirado.

    Gracias, Fer y Pepito:)
  10. saicaman

    saicaman Forista Senior Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    26 Dic 2003
    Mensajes:
    6.743
    Me Gusta:
    548
    Ubicación:
    De la mano del electrón de Heisenberg
    Modelo:
    E24E31E320JEEP
    Iros en moto:) , que ya nosotros te lo metemos mano y cuando vuelvas no tienes más remedio que ir de cabeza al ///M:supz: (que cosas más raras pasáis los dos, pasad la gripe en todo caso)
  11. agus

    agus Forista Legendario Miembro del Club

    Registrado:
    25 Nov 2002
    Mensajes:
    7.589
    Me Gusta:
    206
    Ubicación:
    Badajoz
    Modelo:
    Mini
    A ti te lo voy a dejar, pa que me lo entrompiques:descojon::descojon:
  12. jpqp_66

    jpqp_66 En Practicas

    Registrado:
    25 Feb 2005
    Mensajes:
    110
    Me Gusta:
    0
    Ubicación:
    SEVILLA
    oye, yo tengo un 320i, y le pasa algunas veces, sobre todo cuando le pongo el aire, pero como dices tu, si llegas a una interseccion o a un semaforo, puede llegar a pasarle, si se lo miras antes que yo, me comentas que te dijeron, vale?, Un saludo.
  13. agus

    agus Forista Legendario Miembro del Club

    Registrado:
    25 Nov 2002
    Mensajes:
    7.589
    Me Gusta:
    206
    Ubicación:
    Badajoz
    Modelo:
    Mini
    Okis, ya te cuento cuando lo mire:ang:
  14. agus

    agus Forista Legendario Miembro del Club

    Registrado:
    25 Nov 2002
    Mensajes:
    7.589
    Me Gusta:
    206
    Ubicación:
    Badajoz
    Modelo:
    Mini
    A ver, ayer mas de 700 km a piñon, sin ningun problema del tipo falta de potencia ni ná de ná. :xray:

    Cuando paro a comer, salgo, arranco, maniobro, y zas, parado, arranco y ni una vez mas:roll::roll:

    Expediente X?:)
  15. Gavira

    Gavira Tr3s españoles, cu4tro opiniones. Miembro del Club

    Registrado:
    28 May 2004
    Mensajes:
    70.040
    Me Gusta:
    26.969
    Ubicación:
    (MA) Puerto Banús
    Modelo:
    GaviRAV4 177hp
    Cambia el filltro de gasolina, qué pessssao eres :D
  16. Al_barraz

    Al_barraz Forista Senior

    Registrado:
    26 Ago 2005
    Mensajes:
    4.393
    Me Gusta:
    1
    Ubicación:
    Madrid
    Modelo:
    X6 35i + VAG

    A ver........ yo tuve un 320ci del 99 (vamos el mismo que el tuyo) y le ocurrio lo mismo, el problema es una valvula del relentí que se queda pegada y al no respirar se cala (la explicación te la hago un poco de memorieta e intento ser exacto porque yo reparé la avería en el 2001 y ya hace algo de tiempo :) ). La cuestión es que el coche empieza calandose esporadicamente (siempre al intentarr salir desde parado, sinó no lo hace), yo al ppo. pensaba que era culpa mía de algún despiste y lo calaba, despues empezó ha hacerlo mas a menudo y sobre todo cuando hacía calor, al final lo hacía continuamente. Lo lleve a Inauto y me lo repararon en una mañana (cambio de la valvula) creo que fueron 15.000 pelas lo que me cobraron.

    Parece ser que es un problema endemico de ese modelo, conozco mas gente que le pasó y cuando lo llevé a reparar había otros dos 320ci por lo mismo. BMW nunca lo ha reconocido, pá variar un poco :ar:

    Saludos.
  17. agus

    agus Forista Legendario Miembro del Club

    Registrado:
    25 Nov 2002
    Mensajes:
    7.589
    Me Gusta:
    206
    Ubicación:
    Badajoz
    Modelo:
    Mini
    El caso es que en algunos momentos, noto como si el motor no sonara como debe y además, no tenga la potencia que debe. Mañana por la mañana le voy a camibar el filtro de gasolina aqui en Santiago y si me apuran hasta las 6 bujias[-(
  18. agus

    agus Forista Legendario Miembro del Club

    Registrado:
    25 Nov 2002
    Mensajes:
    7.589
    Me Gusta:
    206
    Ubicación:
    Badajoz
    Modelo:
    Mini
    Según me han comentado voces "experimentadas", pude ser el caudalimetro. Que piensas, Fer? 8-[
  19. Gavira

    Gavira Tr3s españoles, cu4tro opiniones. Miembro del Club

    Registrado:
    28 May 2004
    Mensajes:
    70.040
    Me Gusta:
    26.969
    Ubicación:
    (MA) Puerto Banús
    Modelo:
    GaviRAV4 177hp
    Sería la primera vez que oigo que el cuadalímetro "para" un coche; normalmente el caudalímetro merma potencia :roll:
  20. Augustroyer

    Augustroyer Forista Senior

    Registrado:
    12 Jun 2004
    Mensajes:
    5.950
    Me Gusta:
    0
    Ubicación:
    Aqui y alli, moviend
    QUE CAMBIES EL FILTRO DE LA GASOFA AGUS que tanto marisco tambien afecta a los motores, les sube el acido úrico y luego se paran , :descojon:
  21. agus

    agus Forista Legendario Miembro del Club

    Registrado:
    25 Nov 2002
    Mensajes:
    7.589
    Me Gusta:
    206
    Ubicación:
    Badajoz
    Modelo:
    Mini
    A ver, conclusiones antes de llevarlo al taller.
    Cuando el coche arranca bien y no se para en el primer intento, va de lujo en el trayecto que andes y se ve con ganas;-), ahora bien, en el momento que arrancas y ya te falla y se para tres y cuatro veces, cuando ya andas va de puta pena, se nota que va sin fuerzas:cry:

    Me tiene desconcertado. Mañana veremos los primeros veredictos profesionales:inoc
  22. agus

    agus Forista Legendario Miembro del Club

    Registrado:
    25 Nov 2002
    Mensajes:
    7.589
    Me Gusta:
    206
    Ubicación:
    Badajoz
    Modelo:
    Mini
    Feeeeeeeeeeerrrrrrrrrrrrr:xray::xray::xray: Llevame al buen caminoooo:descojon::descojon::descojon:
  23. agus

    agus Forista Legendario Miembro del Club

    Registrado:
    25 Nov 2002
    Mensajes:
    7.589
    Me Gusta:
    206
    Ubicación:
    Badajoz
    Modelo:
    Mini
    A ver, un sensor de la inyeccion , y los inyectores pelín petados. Dentro de un rato lo recojo y ya os cuento.
  24. aarone

    aarone Clan Leader

    Registrado:
    20 Dic 2004
    Mensajes:
    16.303
    Me Gusta:
    18
    Ubicación:
    bmwfaq.com/f8
    ya es un raato??
  25. agus

    agus Forista Legendario Miembro del Club

    Registrado:
    25 Nov 2002
    Mensajes:
    7.589
    Me Gusta:
    206
    Ubicación:
    Badajoz
    Modelo:
    Mini
    Si, jaja. Lo recogí anoche y va de lujooooooooooooo:xray::xray::xray:
  26. [IñakI]

    [IñakI] Forista Senior

    Registrado:
    20 Sep 2005
    Mensajes:
    7.276
    Me Gusta:
    1
    Ubicación:
    Madrid
    Me alegro macho, caso resuelto!! Esto me lo aprendo para el futuro: entonces ha sido por un sensor de la inyección e inyectores obstruídos?
  27. agus

    agus Forista Legendario Miembro del Club

    Registrado:
    25 Nov 2002
    Mensajes:
    7.589
    Me Gusta:
    206
    Ubicación:
    Badajoz
    Modelo:
    Mini
    Sastamente;-)
  28. Gavira

    Gavira Tr3s españoles, cu4tro opiniones. Miembro del Club

    Registrado:
    28 May 2004
    Mensajes:
    70.040
    Me Gusta:
    26.969
    Ubicación:
    (MA) Puerto Banús
    Modelo:
    GaviRAV4 177hp
    Si hubieras cambiado el "filtro" sin discrecióin no te habría pasado :p
  29. agus

    agus Forista Legendario Miembro del Club

    Registrado:
    25 Nov 2002
    Mensajes:
    7.589
    Me Gusta:
    206
    Ubicación:
    Badajoz
    Modelo:
    Mini
    Juasssss, por huevos va a ser el filtro:):)
  30. Gavira

    Gavira Tr3s españoles, cu4tro opiniones. Miembro del Club

    Registrado:
    28 May 2004
    Mensajes:
    70.040
    Me Gusta:
    26.969
    Ubicación:
    (MA) Puerto Banús
    Modelo:
    GaviRAV4 177hp
    Falta de "alimentación" sí que era :butthead: :finga: :) :ang:

Compartir esta página