Posible averia en mi BMW

Tema en 'BMW Serie 7 (1977 - Presente)' iniciado por Kelsen, 19 Nov 2006.

  1. Kelsen

    Kelsen En Practicas

    Registrado:
    18 May 2006
    Mensajes:
    456
    Me Gusta:
    0
    Ubicación:
    Murcia
    Buenas, paso a contaros;

    Este fiinde he tenido que bajar de Murcia a Zaragoza a por un poco de agua jeje(es broma) y cuando estaba a 100 kms del destino el coche empezo a temblar cuando aceleraba hasta que hubo unos segundos en que se quedó sin potencia, asi que baje la velocidad a 120 y continué(acojonadillo) hasta la ciudad, al llegar, ya en el hotel, llamé al servicio de asistencia en carretera de BMW y me pasarón con un mecanico que tras explicarle los sintomas de la avería me dijo que podia ser la bomba de inyección.

    Cuando le pregunte si podría volver el domingo a Murcia, me dijo que no me lo podría asegurar y que lo mejor que podía hacer era acercarme a la BMW de Zaragoza y que alli me hicieran un chequeo rapido para ver si podía continuar, asi lo hice y en el conce, tras conectarme el coche a la maquina (cosa que les agradecí mucho, pq no llevaba ni cita y eran las 18:30 del viernes) me dijeron que podia ser el fallo de la bomba que inyecta el conbustible que es la que va debajo del asiento del conductor o algo del turbo que no le entendí.

    Cuando le pregunté si aguantaría me dijo que no lo sabia y que hiciera lo que quisiera que el no me podía asegurar nada. Bueno pos me he atrevido y acabo de llegar, eso si todo el camino a 110 y super atento a todo.

    Bueno perdonar por el tocho, y me gustaría que me dijeseis que puede ser , si es esa avería y si es grave y cara, o si se debe a que he llenado el deposito en una gasolinera de AB poco fiable y tras llevar el deposito muy, muy vacio.
    gracias
  2. GroovyDrifter

    GroovyDrifter Comisario Miembro del Club

    Registrado:
    10 Ago 2006
    Mensajes:
    18.322
    Me Gusta:
    85
    Ubicación:
    ¡En las barricadas!
    Modelo:
    NX-01
    ¿Y has probado despues a volver a ponerlo en marcha, ya con el motro frio, a ver si lo sigue haciendo?
  3. Kelsen

    Kelsen En Practicas

    Registrado:
    18 May 2006
    Mensajes:
    456
    Me Gusta:
    0
    Ubicación:
    Murcia
    Claro, lo probé a la vuelta de Zaragoza, es decir casi 600 kms, y creo que no me lo volvió a hacer, digo creo porque lo traje a 110 kms y sin apenas tocar el acelerador por miedo a que rompiera, y durante el trayecto dude en una ocasión si note un tironeo o si era el cambio en la subida a un puerto de montaña.
  4. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Podria ser la pre-bomba de alta presion,pero el motor tenderia a pararse,tambien podria se tema de inyectores.

Compartir esta página